 <!DOCTYPE html> <html> <head> 	 	     <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">     <meta charset="UTF-8">     <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">     <!-- <meta name="viewport" content="width=device-width, initial-scale=1"> -->     <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">              <meta name="description" content="دبیر شورای عالی فضای مجازی در حاشیه دومین رویداد تولید محتوای بسیج گفت: شبکه ملی اطلاعات با تولید محتوای بومی، معنا پیدا می کند.">           	<meta name="keywords" content="تولید محتوا،دیجیتال،بسیج،فضای مجازی">                     <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">     <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico">     <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_56675.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_56675.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_56675.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_56675.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_56675.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_56675.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_56675.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_56675.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_56675.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_56675.css">       <!-- list price     <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->      <!-- for generating menu     <link rel="stylesheet" type="text/css" href="css/menu.css">     <link rel="stylesheet" type="text/css" href="css/menu_vertical.css">     <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->      <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->       <!--IE display-->      <!-- html5 shim and respond.js ie8 support of html5 elements and media queries -->     <!-- warning: respond.js doesn't work if you view the page via file:// -->      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->     <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->     <!--[if lt IE 9]>     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>       <![endif]-->     <script type="text/javascript" src="/client/themes/fa/main/js/lib_56675.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_56675.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_56675.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_56675.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sha1_56675.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_56675.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_56675.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_56675.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_56675.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.tinyscrollbar_56675.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_56675.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/reporters_56675.js"></script>     <!-- for exam delete dont have please-->          <!-- for generating menu     <script type="text/javascript" src="js/lib.menu.js"></script> -->      <!-- <script type="text/javascript" src="js/charts.js"></script> -->              <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_56675.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_56675.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_56675.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_56675.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_56675.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/live.blog.news_56675.css">         <script type="text/javascript" src="/client/themes/fa/main/js/lightbox_56675.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_56675.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_56675.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_56675.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_56675.js"></script>         <!-- <script type="text/javascript" src="js/lib.fade.js"></script>-->         <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_56675.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_56675.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_56675.js"></script>         <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->          <script type="text/javascript" src="/client/themes/fa/main/js/scripts_56675.js"></script>    <!-- Piwik --> <script type="text/javascript">     var _paq = _paq || [];     _paq.push(["setDomains", ["*.www.irinn.ir"]]);     _paq.push(['trackPageView']);     _paq.push(['enableLinkTracking']);     (function () {         var u = "//analytics.irib.ir/";         _paq.push(['setTrackerUrl', u + 'piwik.php']);         _paq.push(['setSiteId', '14']);         var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];         g.type = 'text/javascript';         g.async = true;         g.defer = true;         g.src = u + 'piwik.js';         s.parentNode.insertBefore(g, s);     })(); </script> <noscript><p><img src="//analytics.irib.ir/piwik.php?idsite=14" style="border:0;" alt=""/></p></noscript> <!-- End Piwik Code --> 	 	 	 	 	<meta property="og:description" content="دبیر شورای عالی فضای مجازی در حاشیه دومین رویداد تولید محتوای بسیج گفت: شبکه ملی اطلاعات با تولید محتوای بومی، معنا پیدا می کند."> <meta name="dc.description" content="دبیر شورای عالی فضای مجازی در حاشیه دومین رویداد تولید محتوای بسیج گفت: شبکه ملی اطلاعات با تولید محتوای بومی، معنا پیدا می کند."> <meta name="twitter:description" content="دبیر شورای عالی فضای مجازی در حاشیه دومین رویداد تولید محتوای بسیج گفت: شبکه ملی اطلاعات با تولید محتوای بومی، معنا پیدا می کند."> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="رقابت 1500 نفر در تولید محتوای دیجیتال بسیج"> <meta itemprop="description" content="دبیر شورای عالی فضای مجازی در حاشیه دومین رویداد تولید محتوای بسیج گفت: شبکه ملی اطلاعات با تولید محتوای بومی، معنا پیدا می کند."> <meta itemprop="image" content="">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="رقابت 1500 نفر در تولید محتوای دیجیتال بسیج"> <meta property="og:url" content="http://www.irinn.ir/fa/news/763668"> <meta property="og:site_name" content="پایگاه اطلاع رسانی شبکه خبر صدا و سیمای جمهوری اسلامی ایران"> <meta property="og:image" content="">  <meta property="og:description" content="دبیر شورای عالی فضای مجازی در حاشیه دومین رویداد تولید محتوای بسیج گفت: شبکه ملی اطلاعات با تولید محتوای بومی، معنا پیدا می کند.">    	<meta property="og:video" content="http://www.irinn.ir/files/fa/news/1398/11/2/265291_911.mp4">   <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="پایگاه اطلاع رسانی شبکه خبر صدا و سیمای جمهوری اسلامی ایران"> <meta name="twitter:title" content="رقابت 1500 نفر در تولید محتوای دیجیتال بسیج"> <meta name="twitter:creator" content="پایگاه اطلاع رسانی شبکه خبر صدا و سیمای جمهوری اسلامی ایران"> <meta name="twitter:description" content="دبیر شورای عالی فضای مجازی در حاشیه دومین رویداد تولید محتوای بسیج گفت: شبکه ملی اطلاعات با تولید محتوای بومی، معنا پیدا می کند."> <meta name="twitter:url" content="http://www.irinn.ir/fa/news/763668"> <meta name="twitter:player" content="پایگاه اطلاع رسانی شبکه خبر صدا و سیمای جمهوری اسلامی ایران"> <meta name="twitter:image" data-page-subject="true" content="" /> <meta name="twitter:image:src" content="">   <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="رقابت 1500 نفر در تولید محتوای دیجیتال بسیج"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="پایگاه اطلاع رسانی شبکه خبر صدا و سیمای جمهوری اسلامی ایران"> <meta name="dc.identifier" content="http://www.irinn.ir/fa/news/763668"> <meta name="dc.creator" content="پایگاه اطلاع رسانی شبکه خبر صدا و سیمای جمهوری اسلامی ایران"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="پایگاه اطلاع رسانی شبکه خبر صدا و سیمای جمهوری اسلامی ایران"> <meta property="article:section" content="گزارش خبرنگاران"> <meta property="article:tag" content="تولید محتوا , دیجیتال , بسیج , فضای مجازی"> <meta property="article:published_time" content="۱۳۹۸/۱۱/۰۲ - ۱۶:۴۹"> <meta property="article:modified_time" content="۱۳۹۸/۱۱/۰۲ - ۱۶:۵۰"> <meta property="article:expiration_time" content="">     	<title>رقابت 1500 نفر در تولید محتوای دیجیتال بسیج</title> </head>  <body id="news" onload="home_loaded()"> 	<h1 style="display: none;">irinn | وب سایت شبکه خبر</h1> 	 <header> <div class="header-bg" style="background: url('/client/themes/fa/main/img/logo_1100.gif') no-repeat scroll center 0px;"> 	<div class="container"> 		<div class="top-menu col-xs-36"> 			<div class="lang-items" id="nav3"> 				<ul> 					<li class="lang-item"><a href="/fa">فارسی</a></li> 					<li class="lang-item"><span class="lang-sp">|</span></li> 					<li class="lang-item"><a href="/en">English</a></li> 				</ul> 			</div> 			<div class="dakheli-menu" id="nav5"> 				<ul class="dakheli-nav"> 					<li><a href="/fa/contacts" title="تماس با ما">تماس با ما</a></li> 					<li class="sp_nav1"><span>|</span></li> 					 					<li><a href="/fa/archive" title="درباره ما">آرشیو</a></li> 					<li class="sp_nav1"><span>|</span></li> 					<li><a href="/fa/links" title="پیوند ها">پیوند ها</a></li> 					<li class="sp_nav1"><span>|</span></li> 					<li><a title="کنداکتور" href="/fa/conductor" target="_blank">کنداکتور</a></li> 					<li class="sp_nav1"><span>|</span></li> 					<li><a href="/fa/search" title="جستجو پیشرفته">جستجو پیشرفته</a></li> 					<li class="sp_nav1"><span>|</span></li> 					<li><a href="/fa/polls/archive" title="نظرسنجی">نظرسنجی</a></li> 					<li class="sp_nav1"><span>|</span></li> 					<li><a href="/fa/rss" title="rss">RSS</a></li> 				</ul> 			</div> 		</div> 		<div class="header-inner col-xs-36"> 			<a href="/"><div class="main-logo"></div></a> 			 			 			<div class="typewriter"> 				 		<div class="horizontal_scroller"> 			<div class="scrollingtext"> 				<span style="font-size: 12pt; font-weight: bold; color: rgb(47, 79, 79);">تازه ترین خبرها در پیام رسان سروش irinn_channel@&nbsp; با شبکه خبر به روز باشید. </span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 			</div> 		</div> 	<div class="wrapper"></div>   			</div> 			 			<div class="tabligh-logo"> 					<table align="center" width="326" height="56" cellspacing="0" cellpadding="0" style="margin: 0 auto;"> 					<tbody> 						<tr> 							<td align="center" valign="middle"> 								<div style="display:block;"> 										 	<div style="display:none;">  	 </div> 								</div> 								<div class="wrapper"></div> 							</td> 						</tr> 					</tbody> 				</table> 			</div> 			 			<div class="sec-logo"></div> 			<div class="search-items"> 				<div class="search-box"> 					<form name="searchForm" action="/fa/search" style="height:26px; border: 0 none;"> 						<input class="search_bg" type="text"  placeholder="جستجو در سایت..." value="" 							name="query" id="search_input"> 					</form> 					<a href="javascript:document.searchForm.submit();" style="cursor: pointer;"><div class="search-item"></div></a> 				</div> 				<div class="live"> 					<a title="پخش زنده" target="_blank" href="/fa/live"><span>پخش زنده</span></a> 				</div> 				<div class="Reporter"> 					<a title="شهروند خبرنگار" target="_blank" href="/fa/reporters"><span>شهروند خبرنگار</span></a> 				</div> 			</div> 			<div class="today"> 				17:53 - چهارشنبه 02 بهمن 1398   			</div> 		</div> 		<div class="main-menu col-xs-36"> 			 				<div class="service_nav col-sm-36 hidden-xs hidden-ms no-pad"> 	<div class="row"> 		<div class="service_div col-xs-36 no-pad" id="nav2"> 			<nav class="nav_service" id="nav_service"> 				<ul> 					<li class="nav_link"><a href="/" class="home" id="service_1">صفحه نخست</a></li> 					 					 					 					 						 							<li class="main-menu-spnav" id="service_2_sp"></li> 							<li class="nav_link"><a id="service_2" href="/fa/akhbar">اخبار</a></li> 						 					 					 					 						 							<li class="main-menu-spnav" id="service_19_sp"></li> 							<li class="nav_link"><a id="service_19" href="/fa/news">مشروح</a></li> 						 					 					 					 						 							<li class="main-menu-spnav" id="service_18_sp"></li> 							<li class="nav_link"><a id="service_18" href="/fa/reporter">گزارش خبرنگاران</a></li> 						 					 					 					 						 							<li class="main-menu-spnav" id="service_11_sp"></li> 							<li class="nav_link"><a id="service_11" href="/fa/headline-tonight">تیترامشب</a></li> 						 					 					 					 						 							<li class="main-menu-spnav" id="service_12_sp"></li> 							<li class="nav_link"><a id="service_12" href="/fa/on-line-news">روی خط خبر</a></li> 						 					 					 					 						 							<li class="main-menu-spnav" id="service_14_sp"></li> 							<li class="nav_link"><a id="service_14" href="/fa/pictures">تصاویر</a></li> 						 					 					 					 						 							<li class="main-menu-spnav" id="service_15_sp"></li> 							<li class="nav_link"><a id="service_15" href="/fa/photos">عکس و گرافیک</a></li> 						 					 					 					 						 							<li class="main-menu-spnav" id="service_10_sp"></li> 							<li class="nav_link"><a id="service_10" href="/fa/videos">برنامه های شبکه خبر</a></li> 						 					 									 				</ul> 			</nav> 		</div> 	</div> 	<div class="row"> 		<div class="col-xs-36 cats"> 			<div class="col-sm-36 cats nav_service_cats_inner" id="nav4"> 				 				 					<ul class="ul_cat_nav" id="ul_cat_1" style=" display:none;"> 					    						 							 						 							 					</ul> 				 				 					<ul class="ul_cat_nav" id="ul_cat_2" style=" display:none;"> 					    			               <li> 			                  <a href="/fa/allnews" class="inner_link" id="cat_0" >عناوین کل اخبار</a> 					          <li class="cat-spnav"></li> 			               </li> 		                						 							 								<li> 									 										<a class="inner_link" id="cat_42" href="/fa/services/2/42"> 								         سیاسی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_43" href="/fa/services/2/43"> 								         اقتصادی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_44" href="/fa/services/2/44"> 								         اجتماعی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_45" href="/fa/services/2/45"> 								         علمی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_46" href="/fa/services/2/46"> 								         فرهنگی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_47" href="/fa/services/2/47"> 								         ورزشی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 				               <li> 				                  <a href="/fa/services/1/6" class="inner_link" id="cat_6">روزنامه های امروز</a> 				               </li>  					           <li class="cat-spnav"></li> 			                					</ul> 				 				 					<ul class="ul_cat_nav" id="ul_cat_19" style=" display:none;"> 					    						 							 								<li> 									 										<a class="inner_link" id="cat_74" href="/fa/services/19/74"> 								         مشروح 13 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_75" href="/fa/services/19/75"> 								         خبر ورزشی 14:30 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_78" href="/fa/services/19/78"> 								         خبر 20 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 					</ul> 				 				 					<ul class="ul_cat_nav" id="ul_cat_18" style=" display:none;"> 					    						 							 								<li> 									 										<a class="inner_link" id="cat_82" href="/fa/services/18/82"> 								         سیاسی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_83" href="/fa/services/18/83"> 								         اقتصادی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_84" href="/fa/services/18/84"> 								         اجتماعی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_85" href="/fa/services/18/85"> 								         علمی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_86" href="/fa/services/18/86"> 								         فرهنگی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_87" href="/fa/services/18/87"> 								         ورزشی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 					</ul> 				 				 					<ul class="ul_cat_nav" id="ul_cat_11" style=" display:none;"> 					    						 							 								<li> 									 										<a class="inner_link" id="cat_59" href="/fa/services/11/59"> 								         تیتر امشب 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 					</ul> 				 				 					<ul class="ul_cat_nav" id="ul_cat_12" style=" display:none;"> 					    						 							 								<li> 									 										<a class="inner_link" id="cat_60" href="/fa/services/12/60"> 								         روی خط خبر 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_81" href="/fa/services/12/81"> 								         گفتگوی 18:30 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 					</ul> 				 				 					<ul class="ul_cat_nav" id="ul_cat_14" style=" display:none;"> 					    						 							 								<li> 									 										<a class="inner_link" id="cat_54" href="/fa/services/14/54"> 								         قلم دوربین 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_57" href="/fa/services/14/57"> 								         ویدئو 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 					</ul> 				 				 					<ul class="ul_cat_nav" id="ul_cat_15" style=" display:none;"> 					    						 							 								<li> 									 										<a class="inner_link" id="cat_48" href="/fa/services/15/48"> 								         عکس خبری 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_55" href="/fa/services/15/55"> 								         نوبت عکس 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_56" href="/fa/services/15/56"> 								         کاریکاتور 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 					</ul> 				 				 					<ul class="ul_cat_nav" id="ul_cat_10" style=" display:none;"> 					    						 							 								<li> 									 										<a class="inner_link" id="cat_93" href="/fa/services/10/93"> 								         پیگیری 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_94" href="/fa/services/10/94"> 								         پرونده روز 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_28" href="/fa/services/10/28"> 								         در همین نزدیکی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_36" href="/fa/services/10/36"> 								         شهر فرنگ 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_38" href="/fa/services/10/38"> 								         چهارسوی لیگ 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_89" href="/fa/services/10/89"> 								         نبض ورزشی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_29" href="/fa/services/10/29"> 								         نبض دانشجو 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_30" href="/fa/services/10/30"> 								         مستند 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 					</ul> 				 			</div> 		</div> 	</div> </div>  <div class="scroller_anchor" style="height: 0px;"></div>  <div id="nav_play" class="fix_box scroller visible-xs visible-ms"> 	<nav class="navbar navbar-default nav_header no-padd" role="navigation" id="navbar_header"> 	  <div class="container-fluid"> 	    <!-- Brand and toggle get grouped for better mobile display --> 	    <div class="navbar-header"> 	      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> 	        <span class="sr-only">Toggle navigation</span> 	        <span class="icon-bar"></span> 	        <span class="icon-bar"></span> 	        <span class="icon-bar"></span> 	      </button> 	      <div class="logo_nav2" style="float: left;"></div> 	      <div class="wrapper"></div> 	    </div> 	 	    <!-- Collect the nav links, forms, and other content for toggling --> 	    <div class="collapse navbar-collapse no-padd" id="bs-example-navbar-collapse-1"> 	      <ul class="nav navbar-nav">       		 				 					<li class="dropdown navigation_header"> 					 <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">صفحه نخست<span class="caret"></span></a> 					    <ul class="dropdown-menu navigation_header" role="menu"> 		                     <li><a href="/">صفحه نخست</a></li> 		                    				               <li> 				                  <a href="/fa/allnews">عناوین کل اخبار</a> 				               </li> 			                		                      									<li> 										<a href="/fa/services/1/6" > 								         روزنامه های امروز 								         </a> 								    </li> 								 		                </ul> 		    		</li> 				 			 				 					 						<li class="dropdown navigation_header"> 							 <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اخبار <span class="caret"></span></a> 						 						 	<ul class="dropdown-menu navigation_header" role="menu">           				 		<li><a href="/fa/akhbar"> سرویس اخبار</a></li>           				 		 									<li> 										<a href="/fa/services/2/42" > 								         سیاسی 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/2/43" > 								         اقتصادی 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/2/44" > 								         اجتماعی 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/2/45" > 								         علمی 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/2/46" > 								         فرهنگی 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/2/47" > 								         ورزشی 								         </a> 								    </li> 								           					</ul>           				 </li> 					 				 			 				 					 						<li class="dropdown navigation_header"> 							 <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">مشروح <span class="caret"></span></a> 						 						 	<ul class="dropdown-menu navigation_header" role="menu">           				 		<li><a href="/fa/news"> سرویس مشروح</a></li>           				 		 									<li> 										<a href="/fa/services/19/74" > 								         مشروح 13 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/19/75" > 								         خبر ورزشی 14:30 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/19/78" > 								         خبر 20 								         </a> 								    </li> 								           					</ul>           				 </li> 					 				 			 				 					 						<li class="dropdown navigation_header"> 							 <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">گزارش خبرنگاران <span class="caret"></span></a> 						 						 	<ul class="dropdown-menu navigation_header" role="menu">           				 		<li><a href="/fa/reporter"> سرویس گزارش خبرنگاران</a></li>           				 		 									<li> 										<a href="/fa/services/18/82" > 								         سیاسی 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/18/83" > 								         اقتصادی 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/18/84" > 								         اجتماعی 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/18/85" > 								         علمی 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/18/86" > 								         فرهنگی 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/18/87" > 								         ورزشی 								         </a> 								    </li> 								           					</ul>           				 </li> 					 				 			 				 					 						<li class="dropdown navigation_header"> 							 <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">تیترامشب <span class="caret"></span></a> 						 						 	<ul class="dropdown-menu navigation_header" role="menu">           				 		<li><a href="/fa/headline-tonight"> سرویس تیترامشب</a></li>           				 		 									<li> 										<a href="/fa/services/11/59" > 								         تیتر امشب 								         </a> 								    </li> 								           					</ul>           				 </li> 					 				 			 				 					 						<li class="dropdown navigation_header"> 							 <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">روی خط خبر <span class="caret"></span></a> 						 						 	<ul class="dropdown-menu navigation_header" role="menu">           				 		<li><a href="/fa/on-line-news"> سرویس روی خط خبر</a></li>           				 		 									<li> 										<a href="/fa/services/12/60" > 								         روی خط خبر 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/12/81" > 								         گفتگوی 18:30 								         </a> 								    </li> 								           					</ul>           				 </li> 					 				 			 				 					 						<li class="dropdown navigation_header"> 							 <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">تصاویر <span class="caret"></span></a> 						 						 	<ul class="dropdown-menu navigation_header" role="menu">           				 		<li><a href="/fa/pictures"> سرویس تصاویر</a></li>           				 		 									<li> 										<a href="/fa/services/14/54" > 								         قلم دوربین 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/14/57" > 								         ویدئو 								         </a> 								    </li> 								           					</ul>           				 </li> 					 				 			 				 					 						<li class="dropdown navigation_header"> 							 <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">عکس و گرافیک <span class="caret"></span></a> 						 						 	<ul class="dropdown-menu navigation_header" role="menu">           				 		<li><a href="/fa/photos"> سرویس عکس و گرافیک</a></li>           				 		 									<li> 										<a href="/fa/services/15/48" > 								         عکس خبری 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/15/55" > 								         نوبت عکس 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/15/56" > 								         کاریکاتور 								         </a> 								    </li> 								           					</ul>           				 </li> 					 				 			 				 					 						<li class="dropdown navigation_header"> 							 <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">برنامه های شبکه خبر <span class="caret"></span></a> 						 						 	<ul class="dropdown-menu navigation_header" role="menu">           				 		<li><a href="/fa/videos"> سرویس برنامه های شبکه خبر</a></li>           				 		 									<li> 										<a href="/fa/services/10/93" > 								         پیگیری 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/10/94" > 								         پرونده روز 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/10/28" > 								         در همین نزدیکی 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/10/36" > 								         شهر فرنگ 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/10/38" > 								         چهارسوی لیگ 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/10/89" > 								         نبض ورزشی 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/10/29" > 								         نبض دانشجو 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/10/30" > 								         مستند 								         </a> 								    </li> 								           					</ul>           				 </li> 					 				 			 			<li class="navigation_header"><a  title="جستجو"  href="/fa/search" > جستجو</a></li> 			<li class="navigation_header"><a  title="درباره ما"  href="/fa/about" >درباره ما</a></li> 			<li class="navigation_header"><a title="آرشیو" href="/fa/archive" >آرشیو</a></li> 			<li class="navigation_header"><a title="نظرسنجی" href="/fa/polls/archive" >نظرسنجی</a></li> 			<li class="navigation_header"><a title="آب و هوا" href="/fa/weather" >آب و هوا</a></li> 			<li class="navigation_header"><a title="اوقات شرعی" href="/fa/prayer" >اوقات شرعی</a></li> 			<li class="navigation_header" ><a title="خبرنامه"  href="/fa/newsletter" >خبرنامه</a></li> 			<li class="navigation_header"><a  title="ییوندها" href="/fa/links">پیوند ها</a></li> 			<li class="navigation_header"><a title="نیازمندیها" href="#" >نیازمندیها</a></li> 			<li class="navigation_header"><a title="RSS" href="/fa/rss" >RSS</a></li> 			<li class="navigation_header"><a title="تماس با ما " href="/fa/contacts" >ارتباط با ما</a></li> 	      </ul> 	    </div><!-- /.navbar-collapse --> 	  </div><!-- /.container-fluid --> 	</nav> </div>  			 		</div> 	</div>  </div> </header> 	 	 <div class="container"> 	<div class="row ticker-row"> 		<div class="type-writer col-xs-36"> 		 		</div> 	</div> </div> 	<div class="row1"> 		<div class="container"> 			<div class="col-xs-36 col-sm-26 col-1-1"> 				 					   <link rel="stylesheet" href="/media/css/minimalist.css">
						<link rel="stylesheet" href="/media/css/multi.css">
						<link rel="stylesheet" href="/media/css/end.css"><link rel="stylesheet" href="/media/vendors/videojs/css/video-js.min.css"><link rel="stylesheet" href="/media/css/mediaplayer-videojs.css"><script src="/media/vendors/videojs/js/video.min.js"></script><script src="/media/js/select.js"></script> <div style="background-color:#eafbff;padding-top: 15px" class="col-xs-36">     <div class="news_toolbar col-xs-36">                       <div class="news_nav news_id_c col-xs-36 col-sm-10"><span class="news_nav_title">کد خبر                     : </span>۷۶۳۶۶۸</div>                                          <div class="news_nav news_pdate_c col-xs-36 col-sm-15"><span                         class="news_nav_title">تاریخ انتشار                     : </span>چهارشنبه ۰۲ بهمن  ۱۳۹۸ - ۱۶:۴۹</div>                  <div class="wrapper"></div>     </div>     <div class="news_tools col-xs-36">                                       <div class="news_path col-xs-36 col-sm-18">                                                                                                                 <a href=/fa/services/18>گزارش خبرنگاران</a>                                                                   »                         <a href="/fa/services/18/84">اجتماعی</a>                                      </div>                               <div class="col-xs-36 col-sm-18 shape-shared">             <div title='نسخه چاپی' class="news_print_botton"                  onclick='window.open("/fa/print/763668", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div>             <div title='ارسال به دوستان' class="news_emails_botton"                  onclick='window.open("/fa/send/763668", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div>             <a title='ذخیره' class="news_save_botton" href="/fa/save/763668"></a>              <a href="#" class="news_size_down"></a>             <a href="#" class="news_size_reset"></a>             <a href="#" class="news_size_up"></a>         </div>          <div class="wrapper"></div>     </div> </div> <div style="direction: right;">     <div class="border-news col-xs-36" style="background-color:#c3f0f9;">         <div class="rutitr col-xs-36" style="text-align:right;"></div>         <div class="title col-xs-36" style="text-align:right">             <h1 style="padding: 0px;margin: 0px" class="title">                 <a href="/fa/news/763668/رقابت-1500-نفر-در-تولید-محتوای-دیجیتال-بسیج">                     رقابت 1500 نفر در تولید محتوای دیجیتال بسیج                 </a>             </h1>         </div>                        <div class="col-xs-36" style="margin: 10px 0;">                                  <div class="subtitle" >دبیر شورای عالی فضای مجازی در حاشیه دومین رویداد تولید محتوای بسیج گفت: شبکه ملی اطلاعات با تولید محتوای بومی، معنا پیدا می کند.</div>                 <div class="wrapper"></div>             </div>               </div>     <div class="body col-xs-36" style="padding-left:18px; padding-right: 11px;">                      <a href="/" class="irinn_link">به گزارش پایگاه اطلاع رسانی شبکه خبر،</a>                  <p>دومین دوره رویداد تولید محتوای دیجیتال بسیج امروز با حضور دبیر شورای عالی فضای مجازی در اتاق کنترل رویداد آغاز شد.&nbsp;</p>
<p>فیروزآبادی گفت:&nbsp; شبکه ملی وقتی شبکه ملی است که بر روی آن محتوای ملی باشد بنابراین به دنبال تهیه محتوای بومی و مورد نیاز جامعه هستیم و زنجیره تولید تا مصرف را در داخل کشور و خارج کشور برای مخاطبان جهانی فارسی زبان&nbsp; گسترش دهیم.&nbsp;</p>
<p>1500 نفر در قالب 500 تیم در 31 مرکزاستان کشور در 48 ساعت برای این رویداد رقابت می کنند.&nbsp; این رقابت 2روزه با معرفی 100 تیم برنده به پایان خواهد رسید.</p>
<div dir="ltr" style="text-align: center;"> 	<div class="row videojs-main-container"> 		<div class="videojs_main" style="width:400px;max-width : 100%;"> 			                        <video id="player_360541_265288" class="video-js vjs-default-skin" controls>
                          <source src="/files/fa/news/1398/11/2/265291_911.mp4" type="video/mp4"  label="Original" selected>
                          
                        </video>
                          
                        <script>
                            var player = videojs('player_360541_265288',{poster:'',width:400,height:300});  
                            
                            
                            player.one('play', (function(){
                                $.post('/fa/ajax/news/video/265288',{},function (data) {});
                            }));
                        </script> 			 			<div class="videojs" id="player_360541_265288" style="width:400px;max-width : 100%;"> 			</div> 		</div> 		<div class="video-tool-box"> 			<a href="#" class="video-share-code"><i class="fa fa-file-code-o fa_share_2x"></i>کد ویدیو</a> 			<div class="video-player-download-link"><span><i class="fa fa-download fa_share_2x"></i> دانلود</span> 				     <div class="main-div-download-qualities">         <span><i class="fa fa-sort-up"></i></span>         <div class="div-download-quality">             <a download="" href="/files/fa/news/1398/11/2/265291_911.mp4" title="دانلود فیلم اصلی">فیلم اصلی</a>                      </div>     </div>  			</div>  		</div> 		<div class="video_share_tag_box close-tag-box"> 			<textarea rows="2" cols="92"><div id="video-display-embed-code_265288" ><script type="text/JavaScript" src="irinn.ir/fa/news/play/embed/763668/265288?width=400&height=300"></script></div></textarea> 		</div> 	</div>  </div>
<p>&nbsp;</p>         <div class="wrapper"></div>         <div class="wrapper"></div>     </div>      </div>  					 <div class="img-responsive txt-kh-adv"> 	<div style="display:block;">  	<div style="padding-bottom:20px;"><a href="http://www.irinn.ir/fa/ads/redirect/a/6" target="_blank"><img alt="" style="width:100%;height:55px;border:0px;" src="/files/adv//10_719.jpg"></a></div> </div></div> 				       	<div class="tags_container col-xs-36">  		<div class="tags_title">  		برچسب ها:  		  			<a href="/fa/tag/1/تولید محتوا" class="tags_item">تولید محتوا</a>  			  			،  			  		  			<a href="/fa/tag/1/دیجیتال" class="tags_item">دیجیتال</a>  			  			،  			  		  			<a href="/fa/tag/1/بسیج" class="tags_item">بسیج</a>  			  			،  			  		  			<a href="/fa/tag/1/فضای مجازی" class="tags_item">فضای مجازی</a>  			  		  		</div>  	</div>   				     <div class="col-xs-36 news-items"> 	<div class="col-xs-36 col-md-28 share-home"> 		<div class="col-xs-36 col-sm-8 col-md-9 col-lg-8 back-home"> 			<a href="/fa">بازید از صفحه اول</a>  		</div> 		<div class="col-xs-36 col-sm-8 col-md-8 col-lg-7 send-friends" onclick='window.open("/fa/send/763668", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'> 			ارسال به دوستان 		</div> 		<div title='نسخه چاپی' class="col-xs-36 col-sm-7 col-md-7 col-lg-6 print-news" onclick='window.open("/fa/print/763668", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'> 			نسخه چاپی 		</div> 		 		<div class="col-xs-36 col-sm-6" style="text-align: right;"> 			<a title='گزارش خطا' class="send_error_bot news_link_item" onclick='window.open("/fa/report/763668", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 		</div> 	</div> 		 	<a onclick="newsUp(763668);" class="news_rate_like_img_up" id="like_up_butt_763668" title="LIKE"> 		<span class="like_number">0</span> 	</a>  </div> 				        <div class="shared-news col-xs-36"> 	<div class="col-xs-36 col-md-10 newsletter-icon"> 		<a href="/fa/newsletter">عضویت در خبرنامه</a> 	</div> 	<div class="col-xs-36 col-md-26 shared-content"> 		<div class="shared-contents"> 			<div class="share-title">اشتراک گذاری</div> 			<div class="share-icons"> 				<a class="telg2" target="_blank" href="tg://msg?text=رقابت 1500 نفر در تولید محتوای دیجیتال بسیج http://irinn.ir/fa/news/763668/رقابت-1500-نفر-در-تولید-محتوای-دیجیتال-بسیج" rel="nofollow"></a> 				<a class="insta2" target="_blank" href="#" rel="nofollow"></a> 				<a class="tw2" target="_blank" href="http://www.twitter.com/home?status=رقابت 1500 نفر در تولید محتوای دیجیتال بسیج https://irinn.ir/fa/news/763668/رقابت-1500-نفر-در-تولید-محتوای-دیجیتال-بسیج" rel="nofollow"></a> 				<a class="fb2" target="_blank" href="https://www.facebook.com/share.php?v=4&src=bm&u=irinn.ir/fa/news/763668/رقابت-1500-نفر-در-تولید-محتوای-دیجیتال-بسیج&t=رقابت 1500 نفر در تولید محتوای دیجیتال بسیج" rel="nofollow"></a> 				<a rel="nofollow" class="social_icons_a sn_whatsapp" href="whatsapp://send?text=رقابت 1500 نفر در تولید محتوای دیجیتال بسیج%20irinn.ir/fa/news/763668/رقابت-1500-نفر-در-تولید-محتوای-دیجیتال-بسیج"> 					<i class="fa fa-whatsapp-icon fa-whatsapp"></i> 				</a> 				<a class="soroosh" target="_blank" href="https://sapp.ir/share/url?url=irinn.ir/fa/news/763668/رقابت-1500-نفر-در-تولید-محتوای-دیجیتال-بسیج/رقابت-1500-نفر-در-تولید-محتوای-دیجیتال-بسیج&text=%D8%B1%D9%82%D8%A7%D8%A8%D8%AA-1500-%D9%86%D9%81%D8%B1-%D8%AF%D8%B1-%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D9%85%D8%AD%D8%AA%D9%88%D8%A7%DB%8C-%D8%AF%DB%8C%D8%AC%DB%8C%D8%AA%D8%A7%D9%84-%D8%A8%D8%B3%DB%8C%D8%AC" rel="nofollow"> 					<svg xml:space="preserve" enable-background="new 0 0 1200 1200" viewbox="0 0 1200 1200" height="32px" width="32px" y="0px" x="0px" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" version="1.1"> 						<g> 							<path d="M965.063,1038.344v154.391l-129.883-74.219 							c-72.289,32.406-152.336,50.57-236.68,50.57c-320,0-579.414-259.422-579.414-579.414c0-320,259.414-579.406,579.414-579.406 							c319.992,0,579.406,259.406,579.406,579.406C1177.906,770.578,1094.961,932.078,965.063,1038.344z" 								  fill="#fff" clip-rule="evenodd" fill-rule="evenodd" class="sapp-w"/> 							<path d="M764.047,211.281c0,0-118.25,59.125-11.828,189.195c0,0,193.93,184.461,94.594,378.391c0,0-127.703,253.055-437.508,141.898 							 c0,0-92.234-52.031-141.898-130.07c0,0,334.555,128.867,224.672-260.148c0,0-52.031-144.258,70.945-260.141 							 C563.023,270.406,626.883,187.633,764.047,211.281z" stroke-miterlimit="10" stroke-width="5" stroke="#006478" fill="#006478" class="sapp_path" clip-rule="evenodd" fill-rule="evenodd"/> 						</g> 					</svg> 				</a> 				<a rel="nofollow" class="social_icons_a sn_cloob" target="_blank" href="https://www.cloob.com/share/link/add?url=irinn.ir/fa/news/763668/رقابت-1500-نفر-در-تولید-محتوای-دیجیتال-بسیج&title=%D8%B1%D9%82%D8%A7%D8%A8%D8%AA-1500-%D9%86%D9%81%D8%B1-%D8%AF%D8%B1-%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D9%85%D8%AD%D8%AA%D9%88%D8%A7%DB%8C-%D8%AF%DB%8C%D8%AC%DB%8C%D8%AA%D8%A7%D9%84-%D8%A8%D8%B3%DB%8C%D8%AC"> 					<svg xml:space="preserve" enable-background="new 0 0 22 15" viewbox="0 0 500 500" height="23" width="23" y="0px" x="0px" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" id="Layer_1" version="1.1"> 				    <g> 						<path d="M361.147,380.41c-35.356,0-67.318-14.578-90.274-38.07c31.842-23.779,42.978-73.078,42.978-73.078l0.903-0.451c6.17,20.771,25.395,35.924,48.168,35.924c27.754,0,50.253-22.498,50.253-50.252c0-27.754-22.499-50.253-50.253-50.253c-4.797,0-9.433,0.687-13.827,1.941c-9.099-16.057,10.87-38.597,10.87-38.597c-26.959,18.209-36.654,42.567-36.654,42.567c-11.824,19.392-14.189,52.027-14.189,52.027c-12.533,55.1-43.75,75.676-43.75,75.676v0.982c-26.867,25.748-63.31,41.584-103.461,41.584c-82.609,0-149.577-66.967-149.577-149.577c0-82.609,66.968-149.577,149.577-149.577c50.443,0,95.037,24.983,122.131,63.238c-6.082,2.668-30.406,15.9-50.61,63.46c-8.311-32.069-37.445-55.753-72.113-55.753c-41.141,0-74.493,33.352-74.493,74.493s33.352,74.493,74.493,74.493c12.065,0,23.45-2.887,33.53-7.979c2.134,1.672,11.001,10.93-8.699,38.723c0,0,38.226-17.152,46.312-83.083c2.041-6.561,1.825-12.838,3.313-20.712c1.467-6.295,4.544-17.184,10.351-29.254c7.5-15.594,9.33-18.304,23.371-33.19c4.723-5.008,11.063-11.03,18.074-16.01c0.03,0.046,0.062,0.091,0.092,0.138c20.716-14.875,46.082-23.631,73.485-23.631c69.875,0,126.52,56.909,126.52,127.11C487.667,323.502,431.022,380.41,361.147,380.41z" 							  fill="#fff" clip-rule="evenodd" fill-rule="evenodd"/> 					</g>             	</svg> 				</a> 				<a rel="nofollow" class="social_icons_a sn_facenama" target="_blank" href="https://facenama.com/links/?url=irinn.ir/fa/news/763668&title=%D8%B1%D9%82%D8%A7%D8%A8%D8%AA-1500-%D9%86%D9%81%D8%B1-%D8%AF%D8%B1-%D8%AA%D9%88%D9%84%DB%8C%D8%AF-%D9%85%D8%AD%D8%AA%D9%88%D8%A7%DB%8C-%D8%AF%DB%8C%D8%AC%DB%8C%D8%AA%D8%A7%D9%84-%D8%A8%D8%B3%DB%8C%D8%AC"> 					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" 						 width="23" height="23" viewbox="0 0 129.087 68.668" enable-background="new 0 0 129.087 68.668" 						 xml:space="preserve">                     <g> 						<g> 							<path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M122.62,5.33c-6.095-6.744-10.655-5.464-18,8                                 c-2.801,5.135-3,10-3,10s1,4,4,5s8-1,8-1s3.25,1.5,4,3s-1,5-1,5s-18.039,16.451-55,17c-26.673,0.396-51.761-12.155-58-15                                 c-0.936-0.427-2,1-2,1s-1.55,5.809,3.238,10.166C8.99,52.256,16.792,57.499,26.62,61.33c14.705,5.733,34,6,34,6s19.239-0.689,33-6                                 c14.708-5.677,24-16,24-16s4.653-5.195,7-12c2.637-7.646,3-17,3-17S125.851,8.905,122.62,5.33z M75.12,26.33                                 c6.903,0,12.5-5.596,12.5-12.5s-5.597-12.5-12.5-12.5s-12.5,5.596-12.5,12.5S68.217,26.33,75.12,26.33z M38.12,26.33                                 c6.904,0,12.5-5.596,12.5-12.5s-5.596-12.5-12.5-12.5s-12.5,5.596-12.5,12.5S31.216,26.33,38.12,26.33z"/> 						</g> 					</g>             </svg> 				</a> 			</div> 			<div class="warpper"></div> 		</div> 	</div> </div>  				      				     <div class="wrapper"></div> 				      				      				  			</div> 			<div class="col-xs-36 col-sm-10 col-1-2"> 	<div class="tabligh col-xs-36"> 	<div style="display:none;">  	<div style="padding-bottom:20px;"><a href="http://www.irinn.ir/fa/ads/redirect/a/6" target="_blank"><img alt="" style="width:100%;height:55px;border:0px;" src="/files/adv//10_719.jpg"></a></div> </div></div> 	 	<div class="bargozide-news col-xs-36 scroll"> 		<div class="sec-header row"> 			<div class="sec-name">اخبار برگزیده</div> 		</div> 		<div class="viewport"> 			<div class="bargozide-contents col-xs-36 overview"> 				 					<div class="linear_news">
    <h3><a class="title5" href="/fa/news/763697/رشد-۲۰-درصدی-تولید-پوشاک" title="17:37 - 1398/11/02" target="_blank">رشد ۲۰ درصدی تولید پوشاک</a></h3>
</div> 				 					<div class="linear_news">
    <h3><a class="title5" href="/fa/news/763670/استخدام-3-هزار-محیط-بان-جدید-در-کشور" title="17:04 - 1398/11/02" target="_blank">استخدام 3 هزار محیط بان جدید در کشور</a></h3>
</div> 				 					<div class="linear_news">
    <h3><a class="title5" href="/fa/news/763669/حراج-بازار-باز" title="16:53 - 1398/11/02" target="_blank">حراج بازار باز</a></h3>
</div> 				 					<div class="linear_news">
    <h3><a class="title5" href="/fa/news/763661/تکذیب-مالیات-خروج-از-کشور" title="16:00 - 1398/11/02" target="_blank">تکذیب مالیات خروج از کشور</a></h3>
</div> 				 					<div class="linear_news">
    <h3><a class="title5" href="/fa/news/760799/مهلت-تعویض-کارت-های-قدیمی-پایان-خدمت-تا-آخر-98" title="12:59 - 1398/11/02" target="_blank">مهلت تعویض کارت های قدیمی پایان خدمت تا آخر 98</a></h3>
</div> 				 					<div class="linear_news">
    <h3><a class="title5" href="/fa/news/760806/سند-ازدواج-تک-برگ-نمی-شود" title="13:41 - 1398/11/02" target="_blank">سند ازدواج تک برگ نمی شود</a></h3>
</div> 				 					<div class="linear_news">
    <h3><a class="title5" href="/fa/news/760796/ورود-سامانه-بارشی-جدید-از-جمعه-به-کشور" title="11:17 - 1398/11/02" target="_blank">ورود سامانه بارشی جدید از جمعه به کشور</a></h3>
</div> 				 					<div class="linear_news">
    <h3><a class="title5" href="/fa/news/760800/توطئه-اختلاف‌افکنی-در-ایران-و-عراق-خنثی-شد" title="12:05 - 1398/11/02" target="_blank">توطئه اختلاف‌افکنی در ایران و عراق خنثی شد</a></h3>
</div> 				 					<div class="linear_news">
    <h3><a class="title5" href="/fa/news/760795/خانه‌-های-قارچی-در-فضا" title="10:37 - 1398/11/02" target="_blank">خانه‌ های قارچی در فضا</a></h3>
</div> 				 					<div class="linear_news">
    <h3><a class="title5" href="/fa/news/760794/تایید-صلاحیت-۱۶-نفر-در-انتخابات-مجلس-خبرگان" title="10:28 - 1398/11/02" target="_blank">تایید صلاحیت ۱۶ نفر در انتخابات مجلس خبرگان</a></h3>
</div> 				 			</div> 			<div class="scrollbar" style="height:306px;"> 				<div class="track" style="height:306px;"> 					<div class="thumb"></div> 				</div> 			</div> 		</div> 	</div>  	<div class="tabligh col-xs-36"> 	<div style="display:none;">  	<div style="padding-bottom:20px;"><a href="http://www.irinn.ir/fa/ads/redirect/a/6" target="_blank"><img alt="" style="width:100%;height:55px;border:0px;" src="/files/adv//10_719.jpg"></a></div> </div></div> 	<div class="social-network col-xs-36"> 	<a class="col-xs-9 col-sm-18 col-md-9" href="#" target="_blank"><span class="fb"></span></a> 	<a class="col-xs-9 col-sm-18 col-md-9" href="#" target="_blank"><span class="tw"></span></a> 	<a class="col-xs-9 col-sm-18 col-md-9" href="https://instagram.com/irinn_news" target="_blank"><span class="insta"></span></a> 	<a class="col-xs-9 col-sm-18 col-md-9"  href="https://t.me/irinn_channel"  target="_blank"><span class="telg"></span></a> </div> <div class="social-network col-xs-36"> 	<a class="col-xs-9 col-sm-18 col-md-9" href="https://ble.im/irinn_channel" target="_blank"><span class="ble"></span></a> 	<a class="col-xs-9 col-sm-18 col-md-9" href="https://igap.net/irinn_channel" target="_blank"><span class="igap"></span></a> 	<a class="col-xs-9 col-sm-18 col-md-9" href="https://sapp.ir/irinn_channel" target="_blank"><span class="sourosh"></span></a> 	<a class="col-xs-9 col-sm-18 col-md-9" href="https://eitaa.com/irinn_channel" target="_blank"><span class="eita"></span></a> </div> 	<div class="tabligh col-xs-36"> 	<div style="display:none;">  	<div style="padding-bottom:20px;"><a href="http://www.irinn.ir/fa/ads/redirect/a/6" target="_blank"><img alt="" style="width:100%;height:55px;border:0px;" src="/files/adv//10_719.jpg"></a></div> </div></div> 	<div class="most-news col-xs-36"> 	<div class="sec-header row"> 		<div class="sec-name">پربازدید ها</div> 	</div> 	<div class="most-news-contents col-xs-36"> 			<div class="tab-time col-xs-36"> 				<div class="t_time1 tab_t col-xs-12"> 					روز 				</div> 				<div class="t_time2 col-xs-12"> 					هفته 				</div> 				<div class="t_time3 col-xs-12"> 					ماه 				</div> 			</div> 			<div class="con_time col-xs-36"> 				<div class="scroll2"> 	<div class="viewport"> 		<div class="most-view col-xs-36 overview"> 			 				<div class="t_l_content"> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/760692/تغییر-سهمیه-بنزین-وانت-بار‌ها-از-اول-بهمن" title="تغییر سهمیه بنزین وانت بار‌ها از اول بهمن" target="_blank"> 				        تغییر سهمیه بنزین وانت بار‌ها از اول بهمن 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/760670/بارش-شدید-برف-مدارس-چند-شهر-را-تعطیل-کرد" title="بارش شدید برف مدارس چند شهر را تعطیل کرد" target="_blank"> 				        بارش شدید برف مدارس چند شهر را تعطیل کرد 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/760702/مدارس-برخی-شهرستان-های-تهران-دوشنبه-تعطیل-است" title="مدارس برخی شهرستان های تهران دوشنبه تعطیل است" target="_blank"> 				        مدارس برخی شهرستان های تهران دوشنبه تعطیل است 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/760699/دمای-تهران-امشب-به-2-درجه-زیر-صفر-می-رسد-ورود-سامانه-جدید-به-کشور-از-سه-شنبه" title="دمای تهران امشب به 2 درجه زیر صفر می رسد/ ورود سامانه جدید به کشور از سه شنبه" target="_blank"> 				        دمای تهران امشب به 2 درجه زیر صفر می رسد/ ورود سامانه جدید به کشور از سه شنبه 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/760741/جزئیات-سهمیه‌بندی-سوخت-سواری-های-کرایه-براساس-پیمایش" title="جزئیات سهمیه‌بندی سوخت سواری های کرایه براساس پیمایش" target="_blank"> 				        جزئیات سهمیه‌بندی سوخت سواری های کرایه براساس پیمایش 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/760706/مدارس-ابتدایی-نوبت-صبح-و-متوسطه-اول-مناطق-یک-تا-پنج-دوشنبه-تعطیل-است" title="مدارس ابتدایی نوبت صبح و متوسطه اول مناطق یک تا پنج دوشنبه تعطیل است" target="_blank"> 				        مدارس ابتدایی نوبت صبح و متوسطه اول مناطق یک تا پنج دوشنبه تعطیل است 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/760568/لغو-راهپیمایی-پایتخت-پس-از-نماز-جمعه-فردا" title="لغو راهپیمایی پایتخت پس از نماز جمعه فردا" target="_blank"> 				        لغو راهپیمایی پایتخت پس از نماز جمعه فردا 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/760599/سیلی-ایران-ضربه-به-ابهت-آمریکا-بود" title="سیلی ایران، ضربه به ابهت آمریکا بود" target="_blank"> 				        سیلی ایران، ضربه به ابهت آمریکا بود 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/760503/برگزاری-سومین-دیدار-امید-های-فوتبال-ایران" title="برگزاری سومین دیدار امید های فوتبال ایران" target="_blank"> 				        برگزاری سومین دیدار امید های فوتبال ایران 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/760585/نماز-جمعه-امروز-تهران-به-امامت-رهبر-معظم-انقلاب" title="نماز جمعه امروز تهران به امامت رهبر معظم انقلاب" target="_blank"> 				        نماز جمعه امروز تهران به امامت رهبر معظم انقلاب 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/760665/تعطیلی-برخی-مدارس-آذربایجان-شرقی-و-غربی" title="تعطیلی برخی مدارس آذربایجان شرقی و غربی" target="_blank"> 				        تعطیلی برخی مدارس آذربایجان شرقی و غربی 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/760682/پایتخت-سفید-پوش-شد" title="پایتخت سفید پوش شد" target="_blank"> 				        پایتخت سفید پوش شد 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/760534/آلبانی-دو-دیپلمات-ایرانی-را-اخراج-کرد" title="آلبانی دو دیپلمات ایرانی را اخراج کرد" target="_blank"> 				        آلبانی دو دیپلمات ایرانی را اخراج کرد 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/760605/بازتاب-خطبه‌های-نماز-جمعه-رهبر-انقلاب-در-رسانه‌ها" title="بازتاب خطبه‌های نماز جمعه رهبر انقلاب در رسانه‌ها" target="_blank"> 				        بازتاب خطبه‌های نماز جمعه رهبر انقلاب در رسانه‌ها 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/760523/دولت-روسیه-استعفا-کرد" title="دولت روسیه استعفا کرد" target="_blank"> 				        دولت روسیه استعفا کرد 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/760628/مُقُر-آمدن-اندک-اندک-پنتاگون" title="مُقُر آمدن اندک اندک پنتاگون" target="_blank"> 				        مُقُر آمدن اندک اندک پنتاگون 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/760536/ورود-ناگهانی-وزیر-دفاع-آلمان-به-عراق" title="ورود ناگهانی وزیر دفاع آلمان به عراق" target="_blank"> 				        ورود ناگهانی وزیر دفاع آلمان به عراق 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/760659/موتور-فضایی-ساخت-ایران" title="موتور فضایی، ساخت ایران" target="_blank"> 				        موتور فضایی، ساخت ایران 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/760602/اخبار-مشروح-۱۳-جمعه-۲۷-دی-۱۳۹۸" title="اخبار مشروح ۱۳، جمعه، ۲۷ دی ۱۳۹۸" target="_blank"> 				        اخبار مشروح ۱۳، جمعه، ۲۷ دی ۱۳۹۸ 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/760526/دفاع-تمام-قد-روسیه-از-برنامه-دفاع-موشکی-ایران" title="دفاع تمام قد روسیه از برنامه دفاع موشکی ایران" target="_blank"> 				        دفاع تمام قد روسیه از برنامه دفاع موشکی ایران 				    </a></h3> 				</div> 				 				</div> 			 		</div> 		<div class="scrollbar" style="height:216px;"> 			<div class="track" style="height:216px;"> 				<div class="thumb"></div> 			</div> 		</div> 		 	</div> </div> 				<div class="scroll2"> 	<div class="viewport"> 		<div class="most-view col-xs-36 overview"> 			 				<div class="t_l_content"> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/760692/تغییر-سهمیه-بنزین-وانت-بار‌ها-از-اول-بهمن" title="تغییر سهمیه بنزین وانت بار‌ها از اول بهمن" target="_blank"> 				        تغییر سهمیه بنزین وانت بار‌ها از اول بهمن 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/760670/بارش-شدید-برف-مدارس-چند-شهر-را-تعطیل-کرد" title="بارش شدید برف مدارس چند شهر را تعطیل کرد" target="_blank"> 				        بارش شدید برف مدارس چند شهر را تعطیل کرد 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/760702/مدارس-برخی-شهرستان-های-تهران-دوشنبه-تعطیل-است" title="مدارس برخی شهرستان های تهران دوشنبه تعطیل است" target="_blank"> 				        مدارس برخی شهرستان های تهران دوشنبه تعطیل است 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/760699/دمای-تهران-امشب-به-2-درجه-زیر-صفر-می-رسد-ورود-سامانه-جدید-به-کشور-از-سه-شنبه" title="دمای تهران امشب به 2 درجه زیر صفر می رسد/ ورود سامانه جدید به کشور از سه شنبه" target="_blank"> 				        دمای تهران امشب به 2 درجه زیر صفر می رسد/ ورود سامانه جدید به کشور از سه شنبه 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/760741/جزئیات-سهمیه‌بندی-سوخت-سواری-های-کرایه-براساس-پیمایش" title="جزئیات سهمیه‌بندی سوخت سواری های کرایه براساس پیمایش" target="_blank"> 				        جزئیات سهمیه‌بندی سوخت سواری های کرایه براساس پیمایش 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/760706/مدارس-ابتدایی-نوبت-صبح-و-متوسطه-اول-مناطق-یک-تا-پنج-دوشنبه-تعطیل-است" title="مدارس ابتدایی نوبت صبح و متوسطه اول مناطق یک تا پنج دوشنبه تعطیل است" target="_blank"> 				        مدارس ابتدایی نوبت صبح و متوسطه اول مناطق یک تا پنج دوشنبه تعطیل است 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/760568/لغو-راهپیمایی-پایتخت-پس-از-نماز-جمعه-فردا" title="لغو راهپیمایی پایتخت پس از نماز جمعه فردا" target="_blank"> 				        لغو راهپیمایی پایتخت پس از نماز جمعه فردا 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/760599/سیلی-ایران-ضربه-به-ابهت-آمریکا-بود" title="سیلی ایران، ضربه به ابهت آمریکا بود" target="_blank"> 				        سیلی ایران، ضربه به ابهت آمریکا بود 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/760503/برگزاری-سومین-دیدار-امید-های-فوتبال-ایران" title="برگزاری سومین دیدار امید های فوتبال ایران" target="_blank"> 				        برگزاری سومین دیدار امید های فوتبال ایران 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/760585/نماز-جمعه-امروز-تهران-به-امامت-رهبر-معظم-انقلاب" title="نماز جمعه امروز تهران به امامت رهبر معظم انقلاب" target="_blank"> 				        نماز جمعه امروز تهران به امامت رهبر معظم انقلاب 				    </a></h3> 				</div> 				 				</div> 			 		</div> 		<div class="scrollbar" style="height:216px;"> 			<div class="track" style="height:216px;"> 				<div class="thumb"></div> 			</div> 		</div> 		 	</div> </div> 				<div class="scroll2"> 	<div class="viewport"> 		<div class="most-view col-xs-36 overview"> 			 				<div class="t_l_content"> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/759015/تصاویر-حفر-مقبره-سردار-سلیمانی-در-کرمان" title="تصاویر حفر مقبره سردار سلیمانی در کرمان" target="_blank"> 				        تصاویر حفر مقبره سردار سلیمانی در کرمان 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/759560/اسامی-همه-جانباختگان-سقوط-هواپیمای-اوکراین-منتشر-شد" title="اسامی همه جانباختگان سقوط هواپیمای اوکراین منتشر شد" target="_blank"> 				        اسامی همه جانباختگان سقوط هواپیمای اوکراین منتشر شد 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/758700/ادارات-تهران-تعطیل-شد" title="ادارات تهران تعطیل شد" target="_blank"> 				        ادارات تهران تعطیل شد 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/759403/انتقام-سخت-شلیک-موشک‌های-بالستیک-سپاه-به-پایگاه-آمریکایی-عین‌الاسد-بیانیه-سپاه-پاسداران" title="انتقام سخت/ شلیک موشک‌های بالستیک سپاه به پایگاه آمریکایی عین‌الاسد+بیانیه سپاه پاسداران" target="_blank"> 				        انتقام سخت/ شلیک موشک‌های بالستیک سپاه به پایگاه آمریکایی عین‌الاسد+بیانیه سپاه پاسداران 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/757903/در-پی-شهادت-سردارسلیمانی-۳-روز-عزای-عمومی-اعلام-شد" title="در پی شهادت سردارسلیمانی ۳ روز عزای عمومی اعلام شد" target="_blank"> 				        در پی شهادت سردارسلیمانی ۳ روز عزای عمومی اعلام شد 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/758481/لغو-امتحانات-نهایی-و-غیر-نهایی-16-و-17-دی-ماه-مدارس-تهران" title="لغو امتحانات نهایی و غیر نهایی 16 و 17 دی ماه مدارس تهران" target="_blank"> 				        لغو امتحانات نهایی و غیر نهایی 16 و 17 دی ماه مدارس تهران 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/757866/بازتاب-جهانی-شهادت-سردار-قاسم-سلیمانی" title="بازتاب جهانی شهادت سردار قاسم سلیمانی" target="_blank"> 				        بازتاب جهانی شهادت سردار قاسم سلیمانی 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/759437/واکنش-ها-و-بازتاب-های-اولیه-آغاز-انتقام" title="واکنش ها و بازتاب های اولیه آغاز انتقام" target="_blank"> 				        واکنش ها و بازتاب های اولیه آغاز انتقام 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/760304/سردار-حاجی-زاده-همه-مسئولیت-حادثه-را-می-پذیریم-ویدئو-کامل" title="سردار حاجی زاده: همه مسئولیت حادثه را می پذیریم+ ویدئو کامل" target="_blank"> 				        سردار حاجی زاده: همه مسئولیت حادثه را می پذیریم+ ویدئو کامل 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/760692/تغییر-سهمیه-بنزین-وانت-بار‌ها-از-اول-بهمن" title="تغییر سهمیه بنزین وانت بار‌ها از اول بهمن" target="_blank"> 				        تغییر سهمیه بنزین وانت بار‌ها از اول بهمن 				    </a></h3> 				</div> 				 				</div> 			 		</div> 		<div class="scrollbar" style="height:216px;"> 			<div class="track" style="height:216px;"> 				<div class="thumb"></div> 			</div> 		</div> 		 	</div> </div> 			</div> 	</div> </div> 	<div class="tabligh col-xs-36"> 	<div style="display:none;">  	<div style="padding-bottom:20px;"><a href="http://www.irinn.ir/fa/ads/redirect/a/6" target="_blank"><img alt="" style="width:100%;height:55px;border:0px;" src="/files/adv//10_719.jpg"></a></div> </div></div> 	 	<div class="tabligh col-xs-36"> 	<div style="display:none;">  	<div style="padding-bottom:20px;"><a href="http://www.irinn.ir/fa/ads/redirect/a/6" target="_blank"><img alt="" style="width:100%;height:55px;border:0px;" src="/files/adv//10_719.jpg"></a></div> </div></div> 	 	<div class="bargozide-news col-xs-36"> 		<div class="sec-header row"> 			<div class="sec-name latest-news"><a href="/fa/allnews">آخرین اخبار</a></div> 		</div> 		<div class="bargozide-contents col-xs-36"> 			 	         <div class="linear_news"> 		      <div> 		        <h3 class="Htags"> 		           <a class="title5" href="/fa/news/763697/رشد-۲۰-درصدی-تولید-پوشاک">رشد ۲۰ درصدی تولید پوشاک</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="linear_news"> 		      <div> 		        <h3 class="Htags"> 		           <a class="title5" href="/fa/news/763677/انهدام-باند-پولشویی-از-طریق-خرید-ارز-دیجیتال">انهدام باند پولشویی از طریق خرید ارز دیجیتال</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="linear_news"> 		      <div> 		        <h3 class="Htags"> 		           <a class="title5" href="/fa/news/763670/استخدام-3-هزار-محیط-بان-جدید-در-کشور">استخدام 3 هزار محیط بان جدید در کشور</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="linear_news"> 		      <div> 		        <h3 class="Htags"> 		           <a class="title5" href="/fa/news/763669/حراج-بازار-باز">حراج بازار باز</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="linear_news"> 		      <div> 		        <h3 class="Htags"> 		           <a class="title5" href="/fa/news/763668/رقابت-1500-نفر-در-تولید-محتوای-دیجیتال-بسیج">رقابت 1500 نفر در تولید محتوای دیجیتال بسیج</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="linear_news"> 		      <div> 		        <h3 class="Htags"> 		           <a class="title5" href="/fa/news/763665/مردم-نباید-دغدغه-ای-برای-تامین-کالاهای-اساسی-داشته-باشند">مردم نباید دغدغه ای برای تامین کالاهای اساسی داشته باشند</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="linear_news"> 		      <div> 		        <h3 class="Htags"> 		           <a class="title5" href="/fa/news/763666/جمعه-روز-دفاع-از-حاکمیت-عراق">"جمعه" روز دفاع از حاکمیت عراق</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="linear_news"> 		      <div> 		        <h3 class="Htags"> 		           <a class="title5" href="/fa/news/763663/مطالبات-رهبری-در-حج-و-زیارت-اجرایی-می‌شود">مطالبات رهبری در حج و زیارت اجرایی می‌شود</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="linear_news"> 		      <div> 		        <h3 class="Htags"> 		           <a class="title5" href="/fa/news/763661/تکذیب-مالیات-خروج-از-کشور">تکذیب مالیات خروج از کشور</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="linear_news"> 		      <div> 		        <h3 class="Htags"> 		           <a class="title5" href="/fa/news/763658/ممنوعیت-های-حمل-اسلحه-شکاری">ممنوعیت های حمل اسلحه شکاری</a> 		       	</h3> 	        </div>  	      </div>  	     		</div> 	</div>  	<div class="tabligh col-xs-36"> 	<div style="display:none;">  	<div style="padding-bottom:20px;"><a href="http://www.irinn.ir/fa/ads/redirect/a/6" target="_blank"><img alt="" style="width:100%;height:55px;border:0px;" src="/files/adv//10_719.jpg"></a></div> </div></div> 	 <div class="tab-container col-xs-36"> 	<div class="newsSlider1 spaceDownBox col-xs-36"> 		<div class="tab_home_title_bot col-xs-36"> 			<div class="tab_home_tctab_bot tabs_title_c_bot col-xs-36"> 			    <ul class="tab_multimedia no_marg" role="tablist"> 			        <li class="active_tab_a"> 			            <a href="#" role="tab" data-toggle="tab" class="active_bot tab-ax"> 			               عکس خبری 			            </a> 			        </li> 			        <li class=""> 			            <a href="#" role="tab" data-toggle="tab" class="active_bot tab-film"> 			                تصاویر 			            </a> 			        </li> 					<li class=""> 						<a href="#" role="tab" data-toggle="tab" class="active_bot tab-film"> 							روزنامه های امروز 						</a> 					</li> 			    </ul> 			</div> 		</div> 	    <section class="multi_inner pt-md pb-md col-xs-36"> 	        <div class="col-xs-36 no-padd" style="display:block;"> 	                    <div class="fluid_container_multi col-xs-36">     <div class="carousel_wrapper_multi col-xs-36 no-padd">         <div class="carousel_multi">              	            <span id="#slide_1" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/760682/پایتخت-سفید-پوش-شد" title="پایتخت سفید پوش شد" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1398/10/29/264625_689.jpg" alt="پایتخت سفید پوش شد" border="0" width="480">
    </a>
    <h2>
        <a href="/fa/news/760682/پایتخت-سفید-پوش-شد" title="پایتخت سفید پوش شد" target="_blank">پایتخت سفید پوش شد</a>
    </h2>
</div> 	            </span>              	            <span id="#slide_2" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/760603/نماز-جمعه-وحدت-آفرین-تهران" title="نماز جمعه وحدت آفرین تهران" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1398/10/27/264233_988.jpg" alt="نماز جمعه وحدت آفرین تهران" border="0" width="480">
    </a>
    <h2>
        <a href="/fa/news/760603/نماز-جمعه-وحدت-آفرین-تهران" title="نماز جمعه وحدت آفرین تهران" target="_blank">نماز جمعه وحدت آفرین تهران</a>
    </h2>
</div> 	            </span>              	            <span id="#slide_3" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/758914/وداع-با-پیکر-قهرمان-مبارزه-با-تروریسم" title="وداع با پیکر قهرمان مبارزه با تروریسم" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1398/10/16/261798_993.jpg" alt="وداع با پیکر قهرمان مبارزه با تروریسم" border="0" width="480">
    </a>
    <h2>
        <a href="/fa/news/758914/وداع-با-پیکر-قهرمان-مبارزه-با-تروریسم" title="وداع با پیکر قهرمان مبارزه با تروریسم" target="_blank">وداع با پیکر قهرمان مبارزه با تروریسم</a>
    </h2>
</div> 	            </span>              	            <span id="#slide_4" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/758839/وداع-سردار-دل-ها-با-امام-مهربانی-ها" title="وداع سردار دل ها با امام مهربانی ها" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1398/10/15/261675_139.jpg" alt="وداع سردار دل ها با امام مهربانی ها" border="0" width="480">
    </a>
    <h2>
        <a href="/fa/news/758839/وداع-سردار-دل-ها-با-امام-مهربانی-ها" title="وداع سردار دل ها با امام مهربانی ها" target="_blank">وداع سردار دل ها با امام مهربانی ها</a>
    </h2>
</div> 	            </span>              	            <span id="#slide_5" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/758674/تشییع-پیکر-شهدای-مقاومت-در-اهواز" title="تشییع پیکر شهدای مقاومت در اهواز" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1398/10/15/261598_321.jpg" alt="تشییع پیکر شهدای مقاومت در اهواز" border="0" width="480">
    </a>
    <h2>
        <a href="/fa/news/758674/تشییع-پیکر-شهدای-مقاومت-در-اهواز" title="تشییع پیکر شهدای مقاومت در اهواز" target="_blank">تشییع پیکر شهدای مقاومت در اهواز</a>
    </h2>
</div> 	            </span>                       </div>        	<div id=""  class="btn-slider btn-slider-r next_multi1"></div>        	<div id=""  class="btn-slider btn-slider-r prev_multi1"></div>     </div> </div>      	        </div> 	        <div class="col-xs-36 no-padd" style="display: none;"> 	                 <div class="fluid_container_multi col-xs-36">     <div class="carousel_wrapper_multi col-xs-36 no-padd">         <div class="carousel_multi">              	            <span id="#slide_1" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/760781/مرور-رویدادهای-خبری-با-قلم-دوربین" title="مرور رویدادهای خبری با قلم دوربین" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1398/11/1/265112_255.jpg" alt="مرور رویدادهای خبری با قلم دوربین" border="0" width="480">
    </a>
    <h2>
        <a href="/fa/news/760781/مرور-رویدادهای-خبری-با-قلم-دوربین" title="مرور رویدادهای خبری با قلم دوربین" target="_blank">مرور رویدادهای خبری با قلم دوربین</a>
    </h2>
</div> 	            </span>              	            <span id="#slide_2" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/760660/مرور-رویدادهای-خبری-در-قلم-دوربین" title="مرور رویدادهای خبری در قلم دوربین" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1398/10/28/264490_435.png" alt="مرور رویدادهای خبری در قلم دوربین" border="0" width="480">
    </a>
    <h2>
        <a href="/fa/news/760660/مرور-رویدادهای-خبری-در-قلم-دوربین" title="مرور رویدادهای خبری در قلم دوربین" target="_blank">مرور رویدادهای خبری در قلم دوربین</a>
    </h2>
</div> 	            </span>              	            <span id="#slide_3" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/760604/تصاویر-هوایی-از-نماز-جمعه-تهران-به-امامت-رهبر-انقلاب" title="تصاویر هوایی از نماز جمعه تهران به امامت رهبر انقلاب" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1398/10/27/264212_149.jpg" alt="تصاویر هوایی از نماز جمعه تهران به امامت رهبر انقلاب" border="0" width="480">
        <span class="video_khv_service"></span>
    </a>
    <h2>
        <a href="/fa/news/760604/تصاویر-هوایی-از-نماز-جمعه-تهران-به-امامت-رهبر-انقلاب" title="تصاویر هوایی از نماز جمعه تهران به امامت رهبر انقلاب" target="_blank">تصاویر هوایی از نماز جمعه تهران به امامت رهبر انقلاب</a>
    </h2>
</div> 	            </span>              	            <span id="#slide_4" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/760442/مرور-رویدادهای-خبری-روز-در-قلم-دوربین" title="مرور رویدادهای خبری روز در قلم دوربین" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1398/10/23/263450_321.jpg" alt="مرور رویدادهای خبری روز در قلم دوربین" border="0" width="480">
    </a>
    <h2>
        <a href="/fa/news/760442/مرور-رویدادهای-خبری-روز-در-قلم-دوربین" title="مرور رویدادهای خبری روز در قلم دوربین" target="_blank">مرور رویدادهای خبری روز در قلم دوربین</a>
    </h2>
</div> 	            </span>              	            <span id="#slide_5" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/760139/مرور-رویدادهای-خبری-در-قلم-دوربین" title="مرور رویدادهای خبری در قلم دوربین" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1398/10/20/262821_554.png" alt="مرور رویدادهای خبری در قلم دوربین" border="0" width="480">
    </a>
    <h2>
        <a href="/fa/news/760139/مرور-رویدادهای-خبری-در-قلم-دوربین" title="مرور رویدادهای خبری در قلم دوربین" target="_blank">مرور رویدادهای خبری در قلم دوربین</a>
    </h2>
</div> 	            </span>                       </div>        	<div id=""  class="btn-slider btn-slider-r next_multi1"></div>        	<div id=""  class="btn-slider btn-slider-r prev_multi1"></div>     </div> </div>      	        </div> 	        <div class="col-xs-36 no-padd" style="display: none;"> 	                 <div class="fluid_container_multi col-xs-36">     <div class="carousel_wrapper_multi col-xs-36 no-padd">         <div class="carousel_multi">              	            <span id="#slide_1" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/760787/روزنامه‌-های-چهارشنبه-۲-بهمن-۹۸" title="روزنامه‌ های چهارشنبه، ۲ بهمن ۹۸" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1398/11/2/265165_309.jpg" alt="روزنامه‌ های چهارشنبه، ۲ بهمن ۹۸" border="0" width="480">
    </a>
    <h2>
        <a href="/fa/news/760787/روزنامه‌-های-چهارشنبه-۲-بهمن-۹۸" title="روزنامه‌ های چهارشنبه، ۲ بهمن ۹۸" target="_blank">روزنامه‌ های چهارشنبه، ۲ بهمن ۹۸</a>
    </h2>
</div> 	            </span>              	            <span id="#slide_2" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/760753/روزنامه‌های-سه-شنبه-یکم-بهمن-۹۸" title="روزنامه‌های سه شنبه، یکم بهمن ۹۸" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1398/11/1/265008_201.jpg" alt="روزنامه‌های سه شنبه، یکم بهمن ۹۸" border="0" width="480">
    </a>
    <h2>
        <a href="/fa/news/760753/روزنامه‌های-سه-شنبه-یکم-بهمن-۹۸" title="روزنامه‌های سه شنبه، یکم بهمن ۹۸" target="_blank">روزنامه‌های سه شنبه، یکم بهمن ۹۸</a>
    </h2>
</div> 	            </span>              	            <span id="#slide_3" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/760713/روزنامه‌های-دوشنبه-۳۰-دی-۹۸" title="روزنامه‌های دوشنبه، ۳۰ دی ۹۸" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1398/10/30/264804_787.jpg" alt="روزنامه‌های دوشنبه، ۳۰ دی ۹۸" border="0" width="480">
    </a>
    <h2>
        <a href="/fa/news/760713/روزنامه‌های-دوشنبه-۳۰-دی-۹۸" title="روزنامه‌های دوشنبه، ۳۰ دی ۹۸" target="_blank">روزنامه‌های دوشنبه، ۳۰ دی ۹۸</a>
    </h2>
</div> 	            </span>              	            <span id="#slide_4" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/760675/روزنامه‌های-یکشنبه-۲۹-دی-۱۳۹۸" title="روزنامه‌های یکشنبه، ۲۹ دی ۱۳۹۸" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1398/10/29/264574_356.jpg" alt="روزنامه‌های یکشنبه، ۲۹ دی ۱۳۹۸" border="0" width="480">
    </a>
    <h2>
        <a href="/fa/news/760675/روزنامه‌های-یکشنبه-۲۹-دی-۱۳۹۸" title="روزنامه‌های یکشنبه، ۲۹ دی ۱۳۹۸" target="_blank">روزنامه‌های یکشنبه، ۲۹ دی ۱۳۹۸</a>
    </h2>
</div> 	            </span>              	            <span id="#slide_5" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/760623/روزنامه‌-های-شنبه-۲۸-دی-۹۸" title="روزنامه‌ های شنبه، ۲۸ دی ۹۸" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1398/10/28/264356_302.jpg" alt="روزنامه‌ های شنبه، ۲۸ دی ۹۸" border="0" width="480">
    </a>
    <h2>
        <a href="/fa/news/760623/روزنامه‌-های-شنبه-۲۸-دی-۹۸" title="روزنامه‌ های شنبه، ۲۸ دی ۹۸" target="_blank">روزنامه‌ های شنبه، ۲۸ دی ۹۸</a>
    </h2>
</div> 	            </span>                       </div>        	<div id=""  class="btn-slider btn-slider-r next_multi1"></div>        	<div id=""  class="btn-slider btn-slider-r prev_multi1"></div>     </div> </div>      	        </div> 	    </section> 	</div> 	<!-- div.row --> </div>    	<div class="tabligh col-xs-36"> 	<div style="display:none;">  	<div style="padding-bottom:20px;"><a href="http://www.irinn.ir/fa/ads/redirect/a/6" target="_blank"><img alt="" style="width:100%;height:55px;border:0px;" src="/files/adv//10_719.jpg"></a></div> </div></div> 	     <div class="bargozide-news col-xs-36">         <div class="sec-header row">             <div class="sec-name latest-news">پرطرفدارترین عناوین</div>         </div>         <div class="bargozide-contents col-xs-36">                                                                                     <div class="linear_news">                     <a class="title5" href="/fa/news/760628/مُقُر-آمدن-اندک-اندک-پنتاگون" title="مُقُر آمدن اندک اندک پنتاگون"                        target="_blank">                         مُقُر آمدن اندک اندک پنتاگون                     </a>                 </div>                                                                                     <div class="linear_news">                     <a class="title5" href="/fa/news/760702/مدارس-برخی-شهرستان-های-تهران-دوشنبه-تعطیل-است" title="مدارس برخی شهرستان های تهران دوشنبه تعطیل است"                        target="_blank">                         مدارس برخی شهرستان های تهران دوشنبه تعطیل است                     </a>                 </div>                                                                                     <div class="linear_news">                     <a class="title5" href="/fa/news/760599/سیلی-ایران-ضربه-به-ابهت-آمریکا-بود" title="سیلی ایران، ضربه به ابهت آمریکا بود"                        target="_blank">                         سیلی ایران، ضربه به ابهت آمریکا بود                     </a>                 </div>                                                                                     <div class="linear_news">                     <a class="title5" href="/fa/news/760706/مدارس-ابتدایی-نوبت-صبح-و-متوسطه-اول-مناطق-یک-تا-پنج-دوشنبه-تعطیل-است" title="مدارس ابتدایی نوبت صبح و متوسطه اول مناطق یک تا پنج دوشنبه تعطیل است"                        target="_blank">                         مدارس ابتدایی نوبت صبح و متوسطه اول مناطق یک تا پنج دوشنبه تعطیل است                     </a>                 </div>                                                                                     <div class="linear_news">                     <a class="title5" href="/fa/news/760692/تغییر-سهمیه-بنزین-وانت-بار‌ها-از-اول-بهمن" title="تغییر سهمیه بنزین وانت بار‌ها از اول بهمن"                        target="_blank">                         تغییر سهمیه بنزین وانت بار‌ها از اول بهمن                     </a>                 </div>                                                                                     <div class="linear_news">                     <a class="title5" href="/fa/news/760689/پاسخ-محکم-ایران-همچنان-کلید-واژه-رسانه‌ها" title="پاسخ محکم ایران همچنان کلید واژه رسانه‌ها"                        target="_blank">                         پاسخ محکم ایران همچنان کلید واژه رسانه‌ها                     </a>                 </div>                                                                                     <div class="linear_news">                     <a class="title5" href="/fa/news/760670/بارش-شدید-برف-مدارس-چند-شهر-را-تعطیل-کرد" title="بارش شدید برف مدارس چند شهر را تعطیل کرد"                        target="_blank">                         بارش شدید برف مدارس چند شهر را تعطیل کرد                     </a>                 </div>                                                                                     <div class="linear_news">                     <a class="title5" href="/fa/news/760678/ماهواره-ظفر-در-راه-پایگاه-فضایی" title="ماهواره ظفر در راه پایگاه فضایی"                        target="_blank">                         ماهواره ظفر در راه پایگاه فضایی                     </a>                 </div>                                                                                     <div class="linear_news">                     <a class="title5" href="/fa/news/760659/موتور-فضایی-ساخت-ایران" title="موتور فضایی، ساخت ایران"                        target="_blank">                         موتور فضایی، ساخت ایران                     </a>                 </div>                                                                                     <div class="linear_news">                     <a class="title5" href="/fa/news/760637/سی‌ان‌ان-آمریکا-در-آستانه-خروج-تحقیرآمیز-از-عراق" title="سی‌ان‌ان: آمریکا در آستانه خروج تحقیرآمیز از عراق"                        target="_blank">                         سی‌ان‌ان: آمریکا در آستانه خروج تحقیرآمیز از عراق                     </a>                 </div>                      </div>     </div>  	<div class="tabligh col-xs-36"> 	<div style="display:none;">  	<div style="padding-bottom:20px;"><a href="http://www.irinn.ir/fa/ads/redirect/a/6" target="_blank"><img alt="" style="width:100%;height:55px;border:0px;" src="/files/adv//10_719.jpg"></a></div> </div></div> 	<div class="weather-box col-xs-36"> 	<div class="sec-header row"> 		<div class="sec-name">آب و هوا</div> 		<div class="news20-more"> 			<a title="آب و هوا" href="/fa/weather" target="_blank">بیشتر</a> 		</div> 	</div> 	<div class="weather-contents col-xs-36"> 		<div id="wDiv">         	<div class="weather_container col-xs-36">  	<div class="weather_body">  		<div class="weather_l_sec _sec col-sm-5 col-ms-5 col-xs-30" style="background:url(/client/themes/fa/main/img/weather/b/39.png) no-repeat left -10px;">  			<div class="weather_t_l_sec">  				<div class="weather_info"> <span dir="ltr" class="weather_dd2 min1">۰°</span>&nbsp;&nbsp;&nbsp; <span dir="ltr" class="weather_dd2">۶°</span></div>  			</div>  		  		</div>  		<div class="wrapper"></div>  	</div>  </div>     	</div>     	<div class="wrapper"></div>     	<div class="weather_city_ajax"> 	<div class="row"> 		<div class="col-xs-36 col-ms-36 col-sm-36"> 			 			<div class="weather_countries_div_combo"> 			<select name="countries" dir="rtl" size="1" size="1" onchange="citiesOfCountryHome(this);" class="weather_combo weather_countries weather_home_combo"><option value="1">افغانستان</option><option value="11">ارمنستان</option><option value="15">آذربایجان</option><option value="17">بحرین</option><option value="18">بنگلادش</option><option value="37">کامبوج</option><option value="45">کشور چین</option><option value="80">گرجستان</option><option value="96">هنگ کنگ</option><option value="99">هندوستان</option><option value="100">اندونزی</option><option selected value="101">ایران</option><option value="102">عراق</option><option value="107">ژاپن</option><option value="109">قزاقستان</option><option value="112">کویت</option><option value="113">قرقیزستان</option><option value="114">لائوس</option><option value="116">لبنان</option><option value="127">مالزی</option><option value="128">مالدیو</option><option value="140">مغولستان</option><option value="147">نپال</option><option value="156">کره شمالی</option><option value="159">عمان</option><option value="160">پاکستان</option><option value="162">فلسطین</option><option value="167">فیلیپین</option><option value="172">قطر</option><option value="185">عربستان سعودی</option><option value="190">سنگاپور</option><option value="197">کره جنوبی</option><option value="199">سریلانکا</option><option value="206">سوریه</option><option value="207">تایوان</option><option value="208">تاجیکستان</option><option value="210">تایلند</option><option value="216">ترکیه</option><option value="217">ترکمنستان</option><option value="224">امارات متحده عربی</option><option value="228">ازبکستان</option><option value="232">ویتنام</option><option value="235">یمن</option></select></div> 		</div> 	</div> 	<div class="wrapper"></div> 		<div class="row"> 			<div class="col-xs-36"> 				 				<select name="cities" dir="rtl" size="1" size="1" onchange="showWeatherHome();" class="weather_combo weather_cities weather_home_combo"><option value="2254271">آبادان</option><option value="2354333">اراک</option><option value="2242302">ارومیه</option><option value="2254572">اصفهان</option><option value="2254294">اهواز</option><option value="2218125">بابل</option><option value="2218126">بابلسر</option><option value="2220377">بجنورد</option><option value="2220881">بناب</option><option value="2226283">بندرانزلی</option><option value="2218961">بندرعباس</option><option value="2219010">قشم</option><option value="2254463">بوشهر</option><option value="2254447">بیرجند</option><option value="2255239">تبریز</option><option value="2255276">تربت حیدریه</option><option value="2255275">تنکابن</option><option selected value="2251945">تهران</option><option value="2252577">تویسرکان</option><option value="2254747">جویبار</option><option value="2254824">خرم آباد</option><option value="2254825">خرمشهر</option><option value="2235716">خوی</option><option value="2255082">رامسر</option><option value="2255086">رشت</option><option value="2255309">زاهدان</option><option value="2255311">زنجان</option><option value="2246483">سبزوار</option><option value="2255184">شهرکرد</option><option value="2255202">شیراز</option><option value="2255146">سرخس</option><option value="2250722">صومعه سرا</option><option value="2255282">طوس</option><option value="2226918">فریدون کنار</option><option value="2227033">فسا</option><option value="2227350">فومن</option><option value="2219003">ماهشهر</option><option value="2238651">مراغه</option><option value="2254910">مرودشت</option><option value="2254917">مسجد سلیمان</option><option value="2254914">مشهد</option><option value="2254664">همدان</option><option value="2254777">کرج</option><option value="2254796">کرمان</option><option value="2254797">کرمانشاه</option><option value="2236273">کیش</option><option value="2217763">گرگان</option><option value="2227418">گچساران</option><option value="2253355">یزد</option><option value="2255150">ساری</option><option value="2253241">یاسوج</option><option value="2255062">قم</option><option value="2255054">قزوین</option><option value="2254714">ایلام</option><option value="2255130">سنندج</option><option value="2254335">اردبیل</option><option value="2255163">سمنان</option><option value="2234550">کازرون</option></select> 			</div> 		</div> </div>   	</div> </div> 	<div class="tabligh col-xs-36"> 	<div style="display:none;">  	<div style="padding-bottom:20px;"><a href="http://www.irinn.ir/fa/ads/redirect/a/6" target="_blank"><img alt="" style="width:100%;height:55px;border:0px;" src="/files/adv//10_719.jpg"></a></div> </div></div> </div>     	</div> 	</div>      <footer>     <div class="footer-bg">         <div class="container">             <div class="footer-inner">                 <div class="footer-logo"></div>                 <div class="mobile-app">                     <span>دانلود اپلیکیشن شبکه خبر</span>                     <a class="ios" href="#"></a>                     <a class="android" href="#"></a>                 </div>                 <div class="footer-main-menu col-xs-36">                     <div class="footer_service_div col-xs-36 col-sm-22"> 	<ul class="col-lg-12 col-md-10 col-sm-10"> 		 		 			 				 					<li class="footer_nav_link col-xs-36"><a href="/fa">صفحه نخست</a></li> 				 			 			 		 			 				 					<li class="footer_nav_link col-xs-36" ><a id="service_2" href="/fa/akhbar">اخبار</a></li> 				 				 			 			 		 			 				 					<li class="footer_nav_link col-xs-36" ><a id="service_19" href="/fa/news">مشروح</a></li> 				 				 			 			 		 			 				 					<li class="footer_nav_link col-xs-36" ><a id="service_18" href="/fa/reporter">گزارش خبرنگاران</a></li> 				 				 			 			 		 			 				 					<li class="footer_nav_link col-xs-36" ><a id="service_11" href="/fa/headline-tonight">تیترامشب</a></li> 				 				 			 			 		 			 				 					<li class="footer_nav_link col-xs-36" ><a id="service_12" href="/fa/on-line-news">روی خط خبر</a></li> 				 				 			 			 		 			 				 					<li class="footer_nav_link col-xs-36" ><a id="service_14" href="/fa/pictures">تصاویر</a></li> 				 				 			 			 			</ul> 			<ul class="col-lg-12 col-md-10 col-sm-10"> 			 		 			 				 					<li class="footer_nav_link col-xs-36" ><a id="service_15" href="/fa/photos">عکس و گرافیک</a></li> 				 				 			 			 		 			 				 					<li class="footer_nav_link col-xs-36" ><a id="service_10" href="/fa/videos">برنامه های شبکه خبر</a></li> 				 				 			 			 						 	</ul> 	<div class="wrapper"></div> </div> <div class="wrapper"></div>                 </div>                 <div class="fdakheli-menu">                     <ul class="fdakheli-nav">                         <li><a href="/fa/contacts" title="تماس با ما">تماس با ما</a></li>                         <li><a href="/fa/about" title="درباره ما">درباره ما</a></li>                         <li><a href="/fa/links" title="پیوند ها">پیوند ها</a></li>                         <li><a href="/fa/search" title="جستجو پیشرفته">جستجو پیشرفته</a></li>                         <li><a href="/fa/archive" title="آرشیو">آرشیو</a></li>                         <li><a href="/fa/weather" title="آب و هوا">آب و هوا</a></li>                         <li><a href="/fa/prayer" title="اوقات شرعی">اوقات شرعی</a></li>                         <li><a href="/fa/newsletter" title="خبرنامه">خبرنامه</a></li>                         <li><a href="/fa/#" title="نقشه سایت">نقشه سایت</a></li>                         <li><a href="/fa/polls/archive" title="نظرسنجی">نظرسنجی</a></li>                         <li><a href="/fa/rss" title="RSS">RSS</a></li>                     </ul>                 </div>                 <div class="cr">                     تمامی حقوق مادی و معنوی این سایت متعلق به شبکه خبر است و استفاده غیر قانونی از آن پیگرد قانونی دارد.                 </div>                 <div class="iransamaneh">                     <div class="iransamaneh-link">                         طراحی و تولید :                         <a target="_blank" title="طراحی وب، طراحی سایت،میزبانی وب،ایران سامانه"                            href="https://iransamaneh.com">ایران سامانه</a>                     </div>                 </div>             </div>         </div>     </div> </footer>      <!-- Global site tag (gtag.js) - Google Analytics -->     <script async src="https://www.googletagmanager.com/gtag/js?id=UA-145250650-1"></script>     <script>         window.dataLayer = window.dataLayer || [];         function gtag() {             dataLayer.push(arguments);         }         gtag('js', new Date());          gtag('config', 'UA-145250650-1');     </script>  </body> </html>