 <!DOCTYPE html> <html> <head> 	 	     <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">     <meta charset="UTF-8">     <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">     <!-- <meta name="viewport" content="width=device-width, initial-scale=1"> -->     <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">              <meta name="description" content="تظاهرات اعتراض آمیز مردم آمریکا علیه خشونت و تبعض نژادی پلیس این کشور به واشنگتن رسید.">           	<meta name="keywords" content="تظاهرات،مردم آمریکا،خشونت،نژادپرستی،پلیس">                     <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">     <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico">     <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/font-awesome_57801.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/styles_57801.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/content_57801.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lib.ticker_57801.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/bootstrap_rtl_57801.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/layout_57801.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/form_57801.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_57801.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_57801.css">     <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/responsive_57801.css">       <!-- list price     <link rel="stylesheet" type="text/css" href="css/lib.price.css"> -->      <!-- for generating menu     <link rel="stylesheet" type="text/css" href="css/menu.css">     <link rel="stylesheet" type="text/css" href="css/menu_vertical.css">     <link rel="stylesheet" type="text/css" href="css/menu_horizental.css"> -->      <!-- <link rel="stylesheet" type="text/css" href="css/charts.css"> -->       <!--IE display-->      <!-- html5 shim and respond.js ie8 support of html5 elements and media queries -->     <!-- warning: respond.js doesn't work if you view the page via file:// -->      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->     <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->     <!--[if lt IE 9]>     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>       <![endif]-->     <script type="text/javascript" src="/client/themes/fa/main/js/lib_57801.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.ticker_57801.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.jscroller_57801.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.iransamaneh_57801.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/sha1_57801.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/bootstrap.min_57801.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_57801.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.maphilight_57801.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.persian_number_57801.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.tinyscrollbar_57801.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_57801.js"></script>     <script type="text/javascript" src="/client/themes/fa/main/js/reporters_57801.js"></script>     <!-- for exam delete dont have please-->          <!-- for generating menu     <script type="text/javascript" src="js/lib.menu.js"></script> -->      <!-- <script type="text/javascript" src="js/charts.js"></script> -->              <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.carousel_57801.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/owl.theme_57801.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/comments_57801.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/lightbox_57801.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/functional_57801.css">         <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/live.blog.news_57801.css">         <script type="text/javascript" src="/client/themes/fa/main/js/lightbox_57801.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.carouFredSel_57801.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.autoresize_57801.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/lib.cookie_57801.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/swfobject_57801.js"></script>         <!-- <script type="text/javascript" src="js/lib.fade.js"></script>-->         <script type="text/javascript" src="/client/themes/fa/main/js/lib.lightbox_57801.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/owl.carousel_57801.js"></script>         <script type="text/javascript" src="/client/themes/fa/main/js/highcharts.src_57801.js"></script>         <!--          <script type="text/javascript" src="https://apis.google.com/js/plusone.js">         {"parsetags": "explicit"}     </script>      -->          <script type="text/javascript" src="/client/themes/fa/main/js/scripts_57801.js"></script>    <!-- Piwik --> <script type="text/javascript">     var _paq = _paq || [];     _paq.push(["setDomains", ["*.www.irinn.ir"]]);     _paq.push(['trackPageView']);     _paq.push(['enableLinkTracking']);     (function () {         var u = "//analytics.irib.ir/";         _paq.push(['setTrackerUrl', u + 'piwik.php']);         _paq.push(['setSiteId', '14']);         var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];         g.type = 'text/javascript';         g.async = true;         g.defer = true;         g.src = u + 'piwik.js';         s.parentNode.insertBefore(g, s);     })(); </script> <noscript><p><img src="//analytics.irib.ir/piwik.php?idsite=14" style="border:0;" alt=""/></p></noscript> <!-- End Piwik Code --> 	 	 	 	 	<meta property="og:description" content="تظاهرات اعتراض آمیز مردم آمریکا علیه خشونت و تبعض نژادی پلیس این کشور به واشنگتن رسید."> <meta name="dc.description" content="تظاهرات اعتراض آمیز مردم آمریکا علیه خشونت و تبعض نژادی پلیس این کشور به واشنگتن رسید."> <meta name="twitter:description" content="تظاهرات اعتراض آمیز مردم آمریکا علیه خشونت و تبعض نژادی پلیس این کشور به واشنگتن رسید."> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="معترضان خشمگین آمریکایی در نزدیکی کاخ سفید"> <meta itemprop="description" content="تظاهرات اعتراض آمیز مردم آمریکا علیه خشونت و تبعض نژادی پلیس این کشور به واشنگتن رسید."> <meta itemprop="image" content="">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="معترضان خشمگین آمریکایی در نزدیکی کاخ سفید"> <meta property="og:url" content="http://irinn.ir/fa/news/795791"> <meta property="og:site_name" content="پایگاه اطلاع رسانی شبکه خبر صدا و سیمای جمهوری اسلامی ایران"> <meta property="og:image" content="">  <meta property="og:description" content="تظاهرات اعتراض آمیز مردم آمریکا علیه خشونت و تبعض نژادی پلیس این کشور به واشنگتن رسید.">    	<meta property="og:video" content="http://irinn.ir/files/fa/news/1399/3/10/290257_771.mp4">   <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="پایگاه اطلاع رسانی شبکه خبر صدا و سیمای جمهوری اسلامی ایران"> <meta name="twitter:title" content="معترضان خشمگین آمریکایی در نزدیکی کاخ سفید"> <meta name="twitter:creator" content="پایگاه اطلاع رسانی شبکه خبر صدا و سیمای جمهوری اسلامی ایران"> <meta name="twitter:description" content="تظاهرات اعتراض آمیز مردم آمریکا علیه خشونت و تبعض نژادی پلیس این کشور به واشنگتن رسید."> <meta name="twitter:url" content="http://irinn.ir/fa/news/795791"> <meta name="twitter:player" content="پایگاه اطلاع رسانی شبکه خبر صدا و سیمای جمهوری اسلامی ایران"> <meta name="twitter:image" data-page-subject="true" content="" /> <meta name="twitter:image:src" content="">   <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="معترضان خشمگین آمریکایی در نزدیکی کاخ سفید"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="پایگاه اطلاع رسانی شبکه خبر صدا و سیمای جمهوری اسلامی ایران"> <meta name="dc.identifier" content="http://irinn.ir/fa/news/795791"> <meta name="dc.creator" content="پایگاه اطلاع رسانی شبکه خبر صدا و سیمای جمهوری اسلامی ایران"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="پایگاه اطلاع رسانی شبکه خبر صدا و سیمای جمهوری اسلامی ایران"> <meta property="article:section" content="اخبار"> <meta property="article:tag" content="تظاهرات , مردم آمریکا , خشونت , نژادپرستی , پلیس"> <meta property="article:published_time" content="۱۳۹۹/۰۳/۱۰ - ۰۸:۳۴"> <meta property="article:modified_time" content="۱۳۹۹/۰۳/۱۰ - ۰۸:۳۳"> <meta property="article:expiration_time" content="">     	<title>معترضان خشمگین آمریکایی در نزدیکی کاخ سفید</title> </head>  <body id="news" onload="home_loaded()"> 	<h1 style="display: none;">irinn | وب سایت شبکه خبر</h1> 	 <header> <div class="header-bg" style="background: url('/client/themes/fa/main/img/logo_1100.gif') no-repeat scroll center 0px;"> 	<div class="container"> 		<div class="top-menu col-xs-36"> 			<div class="lang-items" id="nav3"> 				<ul> 					<li class="lang-item"><a href="/fa">فارسی</a></li> 					<li class="lang-item"><span class="lang-sp">|</span></li> 					<li class="lang-item"><a href="/en">English</a></li> 				</ul> 			</div> 			<div class="dakheli-menu" id="nav5"> 				<ul class="dakheli-nav"> 					<li><a href="/fa/contacts" title="تماس با ما">تماس با ما</a></li> 					<li class="sp_nav1"><span>|</span></li> 					 					<li><a href="/fa/archive" title="درباره ما">آرشیو</a></li> 					<li class="sp_nav1"><span>|</span></li> 					<li><a href="/fa/links" title="پیوند ها">پیوند ها</a></li> 					<li class="sp_nav1"><span>|</span></li> 					<li><a title="کنداکتور" href="/fa/conductor" target="_blank">کنداکتور</a></li> 					<li class="sp_nav1"><span>|</span></li> 					<li><a href="/fa/search" title="جستجو پیشرفته">جستجو پیشرفته</a></li> 					<li class="sp_nav1"><span>|</span></li> 					<li><a href="/fa/polls/archive" title="نظرسنجی">نظرسنجی</a></li> 					<li class="sp_nav1"><span>|</span></li> 					<li><a href="/fa/rss" title="rss">RSS</a></li> 				</ul> 			</div> 		</div> 		<div class="header-inner col-xs-36"> 			<a href="/"><div class="main-logo"></div></a> 			 			 			<div class="typewriter"> 				 		<div class="horizontal_scroller"> 			<div class="scrollingtext"> 				<span style="font-size: 12pt; font-weight: bold; color: rgb(47, 79, 79);">تازه ترین خبرها در پیام رسان سروش irinn_channel@&nbsp; با شبکه خبر به روز باشید. </span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 			</div> 		</div> 	<div class="wrapper"></div>   			</div> 			 			<div class="tabligh-logo"> 					<table align="center" width="326" height="56" cellspacing="0" cellpadding="0" style="margin: 0 auto;"> 					<tbody> 						<tr> 							<td align="center" valign="middle"> 								<div style="display:block;"> 										 	<div style="display:none;">  	 </div> 								</div> 								<div class="wrapper"></div> 							</td> 						</tr> 					</tbody> 				</table> 			</div> 			 			<div class="sec-logo"></div> 			<div class="search-items"> 				<div class="search-box"> 					<form name="searchForm" action="/fa/search" style="height:26px; border: 0 none;"> 						<input class="search_bg" type="text"  placeholder="جستجو در سایت..." value="" 							name="query" id="search_input"> 					</form> 					<a href="javascript:document.searchForm.submit();" style="cursor: pointer;"><div class="search-item"></div></a> 				</div> 				<div class="live"> 					<a title="پخش زنده" target="_blank" href="/fa/live"><span>پخش زنده</span></a> 				</div> 				<div class="Reporter"> 					<a title="شهروند خبرنگار" target="_blank" href="/fa/reporters"><span>شهروند خبرنگار</span></a> 				</div> 			</div> 			<div class="today"> 				09:27 - دوشنبه 12 خرداد 1399   			</div> 		</div> 		<div class="main-menu col-xs-36"> 			 				<div class="service_nav col-sm-36 hidden-xs hidden-ms no-pad"> 	<div class="row"> 		<div class="service_div col-xs-36 no-pad" id="nav2"> 			<nav class="nav_service" id="nav_service"> 				<ul> 					<li class="nav_link"><a href="/" class="home" id="service_1">صفحه نخست</a></li> 					 					 					 					 						 							<li class="main-menu-spnav" id="service_2_sp"></li> 							<li class="nav_link"><a id="service_2" href="/fa/akhbar">اخبار</a></li> 						 					 					 					 						 							<li class="main-menu-spnav" id="service_19_sp"></li> 							<li class="nav_link"><a id="service_19" href="/fa/news">مشروح</a></li> 						 					 					 					 						 							<li class="main-menu-spnav" id="service_18_sp"></li> 							<li class="nav_link"><a id="service_18" href="/fa/reporter">گزارش خبرنگاران</a></li> 						 					 					 					 						 							<li class="main-menu-spnav" id="service_11_sp"></li> 							<li class="nav_link"><a id="service_11" href="/fa/headline-tonight">تیترامشب</a></li> 						 					 					 					 						 							<li class="main-menu-spnav" id="service_12_sp"></li> 							<li class="nav_link"><a id="service_12" href="/fa/on-line-news">روی خط خبر</a></li> 						 					 					 					 						 							<li class="main-menu-spnav" id="service_14_sp"></li> 							<li class="nav_link"><a id="service_14" href="/fa/pictures">تصاویر</a></li> 						 					 					 					 						 							<li class="main-menu-spnav" id="service_15_sp"></li> 							<li class="nav_link"><a id="service_15" href="/fa/photos">عکس و گرافیک</a></li> 						 					 					 					 						 							<li class="main-menu-spnav" id="service_10_sp"></li> 							<li class="nav_link"><a id="service_10" href="/fa/videos">برنامه های شبکه خبر</a></li> 						 					 									 				</ul> 			</nav> 		</div> 	</div> 	<div class="row"> 		<div class="col-xs-36 cats"> 			<div class="col-sm-36 cats nav_service_cats_inner" id="nav4"> 				 				 					<ul class="ul_cat_nav" id="ul_cat_1" style=" display:none;"> 					    						 							 						 							 					</ul> 				 				 					<ul class="ul_cat_nav" id="ul_cat_2" style=" display:none;"> 					    			               <li> 			                  <a href="/fa/allnews" class="inner_link" id="cat_0" >عناوین کل اخبار</a> 					          <li class="cat-spnav"></li> 			               </li> 		                						 							 								<li> 									 										<a class="inner_link" id="cat_42" href="/fa/services/2/42"> 								         سیاسی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_43" href="/fa/services/2/43"> 								         اقتصادی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_44" href="/fa/services/2/44"> 								         اجتماعی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_45" href="/fa/services/2/45"> 								         علمی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_46" href="/fa/services/2/46"> 								         فرهنگی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_47" href="/fa/services/2/47"> 								         ورزشی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 				               <li> 				                  <a href="/fa/services/1/6" class="inner_link" id="cat_6">روزنامه های امروز</a> 				               </li>  					           <li class="cat-spnav"></li> 			                					</ul> 				 				 					<ul class="ul_cat_nav" id="ul_cat_19" style=" display:none;"> 					    						 							 								<li> 									 										<a class="inner_link" id="cat_74" href="/fa/services/19/74"> 								         مشروح 13 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_75" href="/fa/services/19/75"> 								         خبر ورزشی 14:30 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_78" href="/fa/services/19/78"> 								         خبر 20 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 					</ul> 				 				 					<ul class="ul_cat_nav" id="ul_cat_18" style=" display:none;"> 					    						 							 								<li> 									 										<a class="inner_link" id="cat_82" href="/fa/services/18/82"> 								         سیاسی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_83" href="/fa/services/18/83"> 								         اقتصادی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_84" href="/fa/services/18/84"> 								         اجتماعی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_85" href="/fa/services/18/85"> 								         علمی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_86" href="/fa/services/18/86"> 								         فرهنگی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_87" href="/fa/services/18/87"> 								         ورزشی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 					</ul> 				 				 					<ul class="ul_cat_nav" id="ul_cat_11" style=" display:none;"> 					    						 							 								<li> 									 										<a class="inner_link" id="cat_59" href="/fa/services/11/59"> 								         تیتر امشب 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 					</ul> 				 				 					<ul class="ul_cat_nav" id="ul_cat_12" style=" display:none;"> 					    						 							 								<li> 									 										<a class="inner_link" id="cat_60" href="/fa/services/12/60"> 								         روی خط خبر 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_81" href="/fa/services/12/81"> 								         گفتگوی 18:30 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 					</ul> 				 				 					<ul class="ul_cat_nav" id="ul_cat_14" style=" display:none;"> 					    						 							 								<li> 									 										<a class="inner_link" id="cat_54" href="/fa/services/14/54"> 								         قلم دوربین 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_57" href="/fa/services/14/57"> 								         ویدئو 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 					</ul> 				 				 					<ul class="ul_cat_nav" id="ul_cat_15" style=" display:none;"> 					    						 							 								<li> 									 										<a class="inner_link" id="cat_48" href="/fa/services/15/48"> 								         عکس خبری 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_55" href="/fa/services/15/55"> 								         نوبت عکس 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 					</ul> 				 				 					<ul class="ul_cat_nav" id="ul_cat_10" style=" display:none;"> 					    						 							 								<li> 									 										<a class="inner_link" id="cat_93" href="/fa/services/10/93"> 								         پیگیری 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_94" href="/fa/services/10/94"> 								         پرونده روز 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_28" href="/fa/services/10/28"> 								         در همین نزدیکی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_36" href="/fa/services/10/36"> 								         شهر فرنگ 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_38" href="/fa/services/10/38"> 								         چهارسوی لیگ 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_89" href="/fa/services/10/89"> 								         نبض ورزشی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_29" href="/fa/services/10/29"> 								         نبض دانشجو 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_30" href="/fa/services/10/30"> 								         مستند 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 					</ul> 				 			</div> 		</div> 	</div> </div>  <div class="scroller_anchor" style="height: 0px;"></div>  <div id="nav_play" class="fix_box scroller visible-xs visible-ms"> 	<nav class="navbar navbar-default nav_header no-padd" role="navigation" id="navbar_header"> 	  <div class="container-fluid"> 	    <!-- Brand and toggle get grouped for better mobile display --> 	    <div class="navbar-header"> 	      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> 	        <span class="sr-only">Toggle navigation</span> 	        <span class="icon-bar"></span> 	        <span class="icon-bar"></span> 	        <span class="icon-bar"></span> 	      </button> 	      <div class="logo_nav2" style="float: left;"></div> 	      <div class="wrapper"></div> 	    </div> 	 	    <!-- Collect the nav links, forms, and other content for toggling --> 	    <div class="collapse navbar-collapse no-padd" id="bs-example-navbar-collapse-1"> 	      <ul class="nav navbar-nav">       		 				 					<li class="dropdown navigation_header"> 					 <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">صفحه نخست<span class="caret"></span></a> 					    <ul class="dropdown-menu navigation_header" role="menu"> 		                     <li><a href="/">صفحه نخست</a></li> 		                    				               <li> 				                  <a href="/fa/allnews">عناوین کل اخبار</a> 				               </li> 			                		                      									<li> 										<a href="/fa/services/1/6" > 								         روزنامه های امروز 								         </a> 								    </li> 								 		                </ul> 		    		</li> 				 			 				 					 						<li class="dropdown navigation_header"> 							 <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اخبار <span class="caret"></span></a> 						 						 	<ul class="dropdown-menu navigation_header" role="menu">           				 		<li><a href="/fa/akhbar"> سرویس اخبار</a></li>           				 		 									<li> 										<a href="/fa/services/2/42" > 								         سیاسی 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/2/43" > 								         اقتصادی 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/2/44" > 								         اجتماعی 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/2/45" > 								         علمی 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/2/46" > 								         فرهنگی 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/2/47" > 								         ورزشی 								         </a> 								    </li> 								           					</ul>           				 </li> 					 				 			 				 					 						<li class="dropdown navigation_header"> 							 <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">مشروح <span class="caret"></span></a> 						 						 	<ul class="dropdown-menu navigation_header" role="menu">           				 		<li><a href="/fa/news"> سرویس مشروح</a></li>           				 		 									<li> 										<a href="/fa/services/19/74" > 								         مشروح 13 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/19/75" > 								         خبر ورزشی 14:30 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/19/78" > 								         خبر 20 								         </a> 								    </li> 								           					</ul>           				 </li> 					 				 			 				 					 						<li class="dropdown navigation_header"> 							 <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">گزارش خبرنگاران <span class="caret"></span></a> 						 						 	<ul class="dropdown-menu navigation_header" role="menu">           				 		<li><a href="/fa/reporter"> سرویس گزارش خبرنگاران</a></li>           				 		 									<li> 										<a href="/fa/services/18/82" > 								         سیاسی 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/18/83" > 								         اقتصادی 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/18/84" > 								         اجتماعی 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/18/85" > 								         علمی 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/18/86" > 								         فرهنگی 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/18/87" > 								         ورزشی 								         </a> 								    </li> 								           					</ul>           				 </li> 					 				 			 				 					 						<li class="dropdown navigation_header"> 							 <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">تیترامشب <span class="caret"></span></a> 						 						 	<ul class="dropdown-menu navigation_header" role="menu">           				 		<li><a href="/fa/headline-tonight"> سرویس تیترامشب</a></li>           				 		 									<li> 										<a href="/fa/services/11/59" > 								         تیتر امشب 								         </a> 								    </li> 								           					</ul>           				 </li> 					 				 			 				 					 						<li class="dropdown navigation_header"> 							 <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">روی خط خبر <span class="caret"></span></a> 						 						 	<ul class="dropdown-menu navigation_header" role="menu">           				 		<li><a href="/fa/on-line-news"> سرویس روی خط خبر</a></li>           				 		 									<li> 										<a href="/fa/services/12/60" > 								         روی خط خبر 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/12/81" > 								         گفتگوی 18:30 								         </a> 								    </li> 								           					</ul>           				 </li> 					 				 			 				 					 						<li class="dropdown navigation_header"> 							 <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">تصاویر <span class="caret"></span></a> 						 						 	<ul class="dropdown-menu navigation_header" role="menu">           				 		<li><a href="/fa/pictures"> سرویس تصاویر</a></li>           				 		 									<li> 										<a href="/fa/services/14/54" > 								         قلم دوربین 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/14/57" > 								         ویدئو 								         </a> 								    </li> 								           					</ul>           				 </li> 					 				 			 				 					 						<li class="dropdown navigation_header"> 							 <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">عکس و گرافیک <span class="caret"></span></a> 						 						 	<ul class="dropdown-menu navigation_header" role="menu">           				 		<li><a href="/fa/photos"> سرویس عکس و گرافیک</a></li>           				 		 									<li> 										<a href="/fa/services/15/48" > 								         عکس خبری 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/15/55" > 								         نوبت عکس 								         </a> 								    </li> 								           					</ul>           				 </li> 					 				 			 				 					 						<li class="dropdown navigation_header"> 							 <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">برنامه های شبکه خبر <span class="caret"></span></a> 						 						 	<ul class="dropdown-menu navigation_header" role="menu">           				 		<li><a href="/fa/videos"> سرویس برنامه های شبکه خبر</a></li>           				 		 									<li> 										<a href="/fa/services/10/93" > 								         پیگیری 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/10/94" > 								         پرونده روز 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/10/28" > 								         در همین نزدیکی 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/10/36" > 								         شهر فرنگ 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/10/38" > 								         چهارسوی لیگ 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/10/89" > 								         نبض ورزشی 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/10/29" > 								         نبض دانشجو 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/10/30" > 								         مستند 								         </a> 								    </li> 								           					</ul>           				 </li> 					 				 			 			<li class="navigation_header"><a  title="جستجو"  href="/fa/search" > جستجو</a></li> 			<li class="navigation_header"><a  title="درباره ما"  href="/fa/about" >درباره ما</a></li> 			<li class="navigation_header"><a title="آرشیو" href="/fa/archive" >آرشیو</a></li> 			<li class="navigation_header"><a title="نظرسنجی" href="/fa/polls/archive" >نظرسنجی</a></li> 			<li class="navigation_header"><a title="آب و هوا" href="/fa/weather" >آب و هوا</a></li> 			<li class="navigation_header"><a title="اوقات شرعی" href="/fa/prayer" >اوقات شرعی</a></li> 			<li class="navigation_header" ><a title="خبرنامه"  href="/fa/newsletter" >خبرنامه</a></li> 			<li class="navigation_header"><a  title="ییوندها" href="/fa/links">پیوند ها</a></li> 			<li class="navigation_header"><a title="نیازمندیها" href="#" >نیازمندیها</a></li> 			<li class="navigation_header"><a title="RSS" href="/fa/rss" >RSS</a></li> 			<li class="navigation_header"><a title="تماس با ما " href="/fa/contacts" >ارتباط با ما</a></li> 	      </ul> 	    </div><!-- /.navbar-collapse --> 	  </div><!-- /.container-fluid --> 	</nav> </div>  			 		</div> 	</div>  </div> </header> 	 	 <div class="container"> 	<div class="row ticker-row"> 		<div class="type-writer col-xs-36"> 		 <div class="row"> 	<div class="col-xs-36 home_tele"> 		<div class="ticker_container"> 			<div id="ticker-wrapper" class="no-js"> 				<ul id="js-news" class="js-hidden"> 						 					<li class="news-item"><a href="/fa/news/772205/جدیدترین-خبر‌ها-را-از-اینجا-دریافت-کنید" target="_blank">جدیدترین خبر‌ها را از اینجا دریافت کنید</a></li> 					 				</ul> 			</div> 			<div class="wrapper"></div> 		</div> 	</div> </div>  		</div> 	</div> </div> 	<div class="row1"> 		<div class="container"> 			<div class="col-xs-36 col-sm-26 col-1-1"> 				 					   <link rel="stylesheet" href="/media/css/minimalist.css">
						<link rel="stylesheet" href="/media/css/multi.css">
						<link rel="stylesheet" href="/media/css/end.css"><link rel="stylesheet" href="/media/vendors/videojs/css/video-js.min.css"><link rel="stylesheet" href="/media/css/mediaplayer-videojs.css"><script src="/media/vendors/videojs/js/video.min.js"></script><script src="/media/js/select.js"></script> <div style="background-color:#eafbff;padding-top: 15px" class="col-xs-36">     <div class="news_toolbar col-xs-36">                       <div class="news_nav news_id_c col-xs-36 col-sm-10"><span class="news_nav_title">کد خبر                     : </span>۷۹۵۷۹۱</div>                                          <div class="news_nav news_pdate_c col-xs-36 col-sm-15"><span                         class="news_nav_title">تاریخ انتشار                     : </span>شنبه ۱۰ خرداد  ۱۳۹۹ - ۰۸:۳۴</div>                  <div class="wrapper"></div>     </div>     <div class="news_tools col-xs-36">                                       <div class="news_path col-xs-36 col-sm-18">                                                                                                                 <a href=/fa/services/2>اخبار</a>                                                                   »                         <a href="/fa/services/2/44">اجتماعی</a>                                      </div>                               <div class="col-xs-36 col-sm-18 shape-shared">             <div title='نسخه چاپی' class="news_print_botton"                  onclick='window.open("/fa/print/795791", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div>             <div title='ارسال به دوستان' class="news_emails_botton"                  onclick='window.open("/fa/send/795791", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div>             <a title='ذخیره' class="news_save_botton" href="/fa/save/795791"></a>              <a href="#" class="news_size_down"></a>             <a href="#" class="news_size_reset"></a>             <a href="#" class="news_size_up"></a>         </div>          <div class="wrapper"></div>     </div> </div> <div style="direction: right;">     <div class="border-news col-xs-36" style="background-color:#c3f0f9;">         <div class="rutitr col-xs-36" style="text-align:right;"></div>         <div class="title col-xs-36" style="text-align:right">             <h1 style="padding: 0px;margin: 0px" class="title">                 <a href="/fa/news/795791/معترضان-خشمگین-آمریکایی-در-نزدیکی-کاخ-سفید">                     معترضان خشمگین آمریکایی در نزدیکی کاخ سفید                 </a>             </h1>         </div>                        <div class="col-xs-36" style="margin: 10px 0;">                                  <div class="subtitle" >تظاهرات اعتراض آمیز مردم آمریکا علیه خشونت و تبعض نژادی پلیس این کشور به واشنگتن رسید.</div>                 <div class="wrapper"></div>             </div>               </div>     <div class="body col-xs-36" style="padding-left:18px; padding-right: 11px;">                      <a href="/" class="irinn_link">به گزارش پایگاه اطلاع رسانی شبکه خبر،</a>                  <div dir="rtl" style="text-align: justify;">در چهارمین شب اعترضات، معترضان خشمگین خود را به نزدیکی کاخ سفید رسانده اند.</div>
<div dir="rtl" style="text-align: justify;">&nbsp;</div>
<div dir="rtl" style="text-align: justify;">تدابیر امنیتی در کاخ سفید شدت یافته است.&nbsp;شبکه خبری سی ان ان از بسته شدن همه ورودی&zwnj;های کاخ سفید به منظور جلوگیری از هرگونه ورود احتمالی معترضان خبر داد.</div>
<div dir="rtl" style="text-align: justify;">&nbsp;</div>
<div dir="rtl" style="text-align: justify;">ترامپ، معترضان را به سرکوب شدید با به کارگیری گارد ارتش ملی تهدید کرد.</div>
<div dir="rtl" style="text-align: justify;">&nbsp;</div>
<div dir="rtl" style="text-align: justify;">مینیاپولیس، کانون شروع اعتراضات، شاهد شدیدترین خشونت&zwnj;ها بود.</div>
<div dir="rtl" style="text-align: justify;">&nbsp;</div>
<div dir="rtl" style="text-align: justify;">معترضان با برپایی تظاهرات گسترده فریاد "نمی توانم نفس بکشم" سر دادند.&nbsp;این جمله، آخرین جمله جورج فلوید، سیاه پوست ۴۵ ساله&zwnj;ای بود که به دست پلیس سفید پوست مینیاپلیس در کف خیابان خفه شد.</div>
<div dir="rtl" style="text-align: justify;">&nbsp;</div>
<div dir="rtl" style="text-align: justify;">معترضان همچنین یک مرکز پلیس را به آتش کشیدند. این شهر همچنان در وضع اضطراری قرار دارد.</div>
<div dir="rtl" style="text-align: justify;">&nbsp;</div>
<div dir="rtl" style="text-align: justify;">صد&zwnj;ها نفر از نیرو&zwnj;های گارد ملی در این شهر مستقر شده اند. مقامات محلی به گسترده بودن خشم مردم اعتراف کردند.</div>
<div dir="rtl" style="text-align: justify;">&nbsp;</div>
<div dir="rtl" style="text-align: justify;">اوضاع در شهر دنور در ایالت کلرادو نیز بسیار پرتنش است. تظاهرکنندگان در این شهر در اعتراض به خشونت پلیس ضد سیاهپوستان، یکی از جاده&zwnj;های اصلی این شهر را مسدود و راهبندان شدید ایجاد کردند.</div>
<div dir="rtl" style="text-align: justify;">&nbsp;</div>
<div dir="rtl" style="text-align: justify;">
<div dir="ltr"> 	<div class="row videojs-main-container"> 		<div class="videojs_main" style="width:400px;max-width : 100%;"> 			                        <video id="player_685174_290254" class="video-js vjs-default-skin" controls>
                          <source src="/files/fa/news/1399/3/10/290257_771.mp4" type="video/mp4"  label="Original" selected>
                          
                        </video>
                          
                        <script>
                            var player = videojs('player_685174_290254',{poster:'',width:400,height:300});  
                            
                            
                            player.one('play', (function(){
                                $.post('/fa/ajax/news/video/290254',{},function (data) {});
                            }));
                        </script> 			 			<div class="videojs" id="player_685174_290254" style="width:400px;max-width : 100%;"> 			</div> 		</div> 		<div class="video-tool-box"> 			<a href="#" class="video-share-code"><i class="fa fa-file-code-o fa_share_2x"></i>کد ویدیو</a> 			<div class="video-player-download-link"><span><i class="fa fa-download fa_share_2x"></i> دانلود</span> 				     <div class="main-div-download-qualities">         <span><i class="fa fa-sort-up"></i></span>         <div class="div-download-quality">             <a download="" href="/files/fa/news/1399/3/10/290257_771.mp4" title="دانلود فیلم اصلی">فیلم اصلی</a>                      </div>     </div>  			</div>  		</div> 		<div class="video_share_tag_box close-tag-box"> 			<textarea rows="2" cols="92"><div id="video-display-embed-code_290254" ><script type="text/JavaScript" src="irinn.ir/fa/news/play/embed/795791/290254?width=400&height=300"></script></div></textarea> 		</div> 	</div>  </div>
</div>         <div class="wrapper"></div>         <div class="wrapper"></div>     </div>      </div>  					 <div class="img-responsive txt-kh-adv"> 	<div style="display:none;">  	 </div></div> 				       	<div class="tags_container col-xs-36">  		<div class="tags_title">  		برچسب ها:  		  			<a href="/fa/tag/1/تظاهرات" class="tags_item">تظاهرات</a>  			  			،  			  		  			<a href="/fa/tag/1/مردم آمریکا" class="tags_item">مردم آمریکا</a>  			  			،  			  		  			<a href="/fa/tag/1/خشونت" class="tags_item">خشونت</a>  			  			،  			  		  			<a href="/fa/tag/1/نژادپرستی" class="tags_item">نژادپرستی</a>  			  			،  			  		  			<a href="/fa/tag/1/پلیس" class="tags_item">پلیس</a>  			  		  		</div>  	</div>   				     <div class="col-xs-36 news-items"> 	<div class="col-xs-36 col-md-28 share-home"> 		<div class="col-xs-36 col-sm-8 col-md-9 col-lg-8 back-home"> 			<a href="/fa">بازید از صفحه اول</a>  		</div> 		<div class="col-xs-36 col-sm-8 col-md-8 col-lg-7 send-friends" onclick='window.open("/fa/send/795791", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'> 			ارسال به دوستان 		</div> 		<div title='نسخه چاپی' class="col-xs-36 col-sm-7 col-md-7 col-lg-6 print-news" onclick='window.open("/fa/print/795791", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'> 			نسخه چاپی 		</div> 		 		<div class="col-xs-36 col-sm-6" style="text-align: right;"> 			<a title='گزارش خطا' class="send_error_bot news_link_item" onclick='window.open("/fa/report/795791", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 		</div> 	</div> 		 	<a onclick="newsUp(795791);" class="news_rate_like_img_up" id="like_up_butt_795791" title="LIKE"> 		<span class="like_number">1</span> 	</a>  </div> 				        <div class="shared-news col-xs-36"> 	<div class="col-xs-36 col-md-10 newsletter-icon"> 		<a href="/fa/newsletter">عضویت در خبرنامه</a> 	</div> 	<div class="col-xs-36 col-md-26 shared-content"> 		<div class="shared-contents"> 			<div class="share-title">اشتراک گذاری</div> 			<div class="share-icons"> 				<a class="telg2" target="_blank" href="tg://msg?text=معترضان خشمگین آمریکایی در نزدیکی کاخ سفید http://irinn.ir/fa/news/795791/معترضان-خشمگین-آمریکایی-در-نزدیکی-کاخ-سفید" rel="nofollow"></a> 				<a class="insta2" target="_blank" href="#" rel="nofollow"></a> 				<a class="tw2" target="_blank" href="http://www.twitter.com/home?status=معترضان خشمگین آمریکایی در نزدیکی کاخ سفید https://irinn.ir/fa/news/795791/معترضان-خشمگین-آمریکایی-در-نزدیکی-کاخ-سفید" rel="nofollow"></a> 				<a class="fb2" target="_blank" href="https://www.facebook.com/share.php?v=4&src=bm&u=irinn.ir/fa/news/795791/معترضان-خشمگین-آمریکایی-در-نزدیکی-کاخ-سفید&t=معترضان خشمگین آمریکایی در نزدیکی کاخ سفید" rel="nofollow"></a> 				<a rel="nofollow" class="social_icons_a sn_whatsapp" href="whatsapp://send?text=معترضان خشمگین آمریکایی در نزدیکی کاخ سفید%20irinn.ir/fa/news/795791/معترضان-خشمگین-آمریکایی-در-نزدیکی-کاخ-سفید"> 					<i class="fa fa-whatsapp-icon fa-whatsapp"></i> 				</a> 				<a class="soroosh" target="_blank" href="https://sapp.ir/share/url?url=irinn.ir/fa/news/795791/معترضان-خشمگین-آمریکایی-در-نزدیکی-کاخ-سفید/معترضان-خشمگین-آمریکایی-در-نزدیکی-کاخ-سفید&text=%D9%85%D8%B9%D8%AA%D8%B1%D8%B6%D8%A7%D9%86-%D8%AE%D8%B4%D9%85%DA%AF%DB%8C%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1-%D9%86%D8%B2%D8%AF%DB%8C%DA%A9%DB%8C-%DA%A9%D8%A7%D8%AE-%D8%B3%D9%81%DB%8C%D8%AF" rel="nofollow"> 					<svg xml:space="preserve" enable-background="new 0 0 1200 1200" viewbox="0 0 1200 1200" height="32px" width="32px" y="0px" x="0px" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" version="1.1"> 						<g> 							<path d="M965.063,1038.344v154.391l-129.883-74.219 							c-72.289,32.406-152.336,50.57-236.68,50.57c-320,0-579.414-259.422-579.414-579.414c0-320,259.414-579.406,579.414-579.406 							c319.992,0,579.406,259.406,579.406,579.406C1177.906,770.578,1094.961,932.078,965.063,1038.344z" 								  fill="#fff" clip-rule="evenodd" fill-rule="evenodd" class="sapp-w"/> 							<path d="M764.047,211.281c0,0-118.25,59.125-11.828,189.195c0,0,193.93,184.461,94.594,378.391c0,0-127.703,253.055-437.508,141.898 							 c0,0-92.234-52.031-141.898-130.07c0,0,334.555,128.867,224.672-260.148c0,0-52.031-144.258,70.945-260.141 							 C563.023,270.406,626.883,187.633,764.047,211.281z" stroke-miterlimit="10" stroke-width="5" stroke="#006478" fill="#006478" class="sapp_path" clip-rule="evenodd" fill-rule="evenodd"/> 						</g> 					</svg> 				</a> 				<a rel="nofollow" class="social_icons_a sn_cloob" target="_blank" href="https://www.cloob.com/share/link/add?url=irinn.ir/fa/news/795791/معترضان-خشمگین-آمریکایی-در-نزدیکی-کاخ-سفید&title=%D9%85%D8%B9%D8%AA%D8%B1%D8%B6%D8%A7%D9%86-%D8%AE%D8%B4%D9%85%DA%AF%DB%8C%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1-%D9%86%D8%B2%D8%AF%DB%8C%DA%A9%DB%8C-%DA%A9%D8%A7%D8%AE-%D8%B3%D9%81%DB%8C%D8%AF"> 					<svg xml:space="preserve" enable-background="new 0 0 22 15" viewbox="0 0 500 500" height="23" width="23" y="0px" x="0px" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" id="Layer_1" version="1.1"> 				    <g> 						<path d="M361.147,380.41c-35.356,0-67.318-14.578-90.274-38.07c31.842-23.779,42.978-73.078,42.978-73.078l0.903-0.451c6.17,20.771,25.395,35.924,48.168,35.924c27.754,0,50.253-22.498,50.253-50.252c0-27.754-22.499-50.253-50.253-50.253c-4.797,0-9.433,0.687-13.827,1.941c-9.099-16.057,10.87-38.597,10.87-38.597c-26.959,18.209-36.654,42.567-36.654,42.567c-11.824,19.392-14.189,52.027-14.189,52.027c-12.533,55.1-43.75,75.676-43.75,75.676v0.982c-26.867,25.748-63.31,41.584-103.461,41.584c-82.609,0-149.577-66.967-149.577-149.577c0-82.609,66.968-149.577,149.577-149.577c50.443,0,95.037,24.983,122.131,63.238c-6.082,2.668-30.406,15.9-50.61,63.46c-8.311-32.069-37.445-55.753-72.113-55.753c-41.141,0-74.493,33.352-74.493,74.493s33.352,74.493,74.493,74.493c12.065,0,23.45-2.887,33.53-7.979c2.134,1.672,11.001,10.93-8.699,38.723c0,0,38.226-17.152,46.312-83.083c2.041-6.561,1.825-12.838,3.313-20.712c1.467-6.295,4.544-17.184,10.351-29.254c7.5-15.594,9.33-18.304,23.371-33.19c4.723-5.008,11.063-11.03,18.074-16.01c0.03,0.046,0.062,0.091,0.092,0.138c20.716-14.875,46.082-23.631,73.485-23.631c69.875,0,126.52,56.909,126.52,127.11C487.667,323.502,431.022,380.41,361.147,380.41z" 							  fill="#fff" clip-rule="evenodd" fill-rule="evenodd"/> 					</g>             	</svg> 				</a> 				<a rel="nofollow" class="social_icons_a sn_facenama" target="_blank" href="https://facenama.com/links/?url=irinn.ir/fa/news/795791&title=%D9%85%D8%B9%D8%AA%D8%B1%D8%B6%D8%A7%D9%86-%D8%AE%D8%B4%D9%85%DA%AF%DB%8C%D9%86-%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%DB%8C-%D8%AF%D8%B1-%D9%86%D8%B2%D8%AF%DB%8C%DA%A9%DB%8C-%DA%A9%D8%A7%D8%AE-%D8%B3%D9%81%DB%8C%D8%AF"> 					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" 						 width="23" height="23" viewbox="0 0 129.087 68.668" enable-background="new 0 0 129.087 68.668" 						 xml:space="preserve">                     <g> 						<g> 							<path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M122.62,5.33c-6.095-6.744-10.655-5.464-18,8                                 c-2.801,5.135-3,10-3,10s1,4,4,5s8-1,8-1s3.25,1.5,4,3s-1,5-1,5s-18.039,16.451-55,17c-26.673,0.396-51.761-12.155-58-15                                 c-0.936-0.427-2,1-2,1s-1.55,5.809,3.238,10.166C8.99,52.256,16.792,57.499,26.62,61.33c14.705,5.733,34,6,34,6s19.239-0.689,33-6                                 c14.708-5.677,24-16,24-16s4.653-5.195,7-12c2.637-7.646,3-17,3-17S125.851,8.905,122.62,5.33z M75.12,26.33                                 c6.903,0,12.5-5.596,12.5-12.5s-5.597-12.5-12.5-12.5s-12.5,5.596-12.5,12.5S68.217,26.33,75.12,26.33z M38.12,26.33                                 c6.904,0,12.5-5.596,12.5-12.5s-5.596-12.5-12.5-12.5s-12.5,5.596-12.5,12.5S31.216,26.33,38.12,26.33z"/> 						</g> 					</g>             </svg> 				</a> 			</div> 			<div class="warpper"></div> 		</div> 	</div> </div>  				      	<div class="col-xs-36 news-related"> 		<div class="video-header row"> 			<div class="video-sname">خبرهای مرتبط</div> 		</div> 	<div style="" class="col-xs-36 news-mortabet"> 		 			<div class="linear_news">             	<h2><a class="title5" href="/fa/news/795881/آتش-خشم-آمریکایی‌ها-علیه-نژادپرستی">آتش خشم آمریکایی‌ها علیه نژادپرستی</a></h2>            	</div>			 		 			<div class="linear_news">             	<h2><a class="title5" href="/fa/news/795823/ترامپ-و-تهدید-معترضان-با-شوم‌ترین-سلاح‌ها">ترامپ و تهدید معترضان با "شوم‌ترین سلاح‌ها"</a></h2>            	</div>			 		 			<div class="linear_news">             	<h2><a class="title5" href="/fa/news/795777/استقرار-گارد-ملی-در-مینیاپلیس">استقرار گارد ملی در مینیاپلیس</a></h2>            	</div>			 		 			<div class="linear_news">             	<h2><a class="title5" href="/fa/news/795773/پلیس-ایالتی-مینه-سوتا-و-بازداشت-گروه-خبری-سی-ان-ان-گزارش">پلیس ایالتی مینه سوتا و بازداشت گروه خبری سی ان ان + گزارش</a></h2>            	</div>			 		 			<div class="linear_news">             	<h2><a class="title5" href="/fa/news/795767/زخم-سرباز-کرده-سیاه-کشی">زخم سرباز کرده سیاه کشی</a></h2>            	</div>			 			 	</div> 	</div>  				     <div class="wrapper"></div> 				          				     <div class="col-xs-36"> 	<div class="news_comment_header comments_topic2 col-xs-36">نظر شما</div> 		<div class="col-xs-36"  id="comm_b"> 	    	<form method="POST" action="" name="comments" style="display:inline;" id="comm_form">
                 
                <div class="form-group">
	        	<div class="col-md-3 col-sm-3 col-ms-36 col-xs-36 control-label"><span class="frm_label">نام:</span></div>
	        	<div class="col-md-33 col-sm-33 col-ms-36 col-xs-36 com-border com-border2"><input type="text" name="comment_name" class="form-control" id="com_name" dir="rtl" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-md-3 col-sm-3 col-ms-36 col-xs-36 control-label" id="com_mail_label"><span class="frm_label">ایمیل:</span></div>
	        	<div class="col-md-33 col-sm-33 col-ms-36 col-xs-36 com-border com-border2"><input type="text" name="comment_mail" class="form-control" dir="ltr" id="com_mail" ></div>
	        	<div class="wrapper"></div>
        	</div>
        	<div class="form-group">
	        	<div class="col-md-3 col-sm-3 col-ms-36 col-xs-36 control-label"><span class="frm_label">* نظر:</span></div>
	        	<div class="col-md-33 col-sm-33 col-ms-36 col-xs-36 com-border"><textarea name="comment_message" class="form-control textarea_irib" rows="6" value="" id="com_message" dir="rtl" ></textarea></div>
	        	<div class="wrapper"></div>
        	</div>
	
        	<div class="form-group">
	        	<div class="col-sm-10">
	        	<input name="submitbutt" type="button" value="ارسال" class="btn btn-default" onclick="sendComment(795791);return false;" id="btn_comment" dir="rtl" >
	        	</div>
	        	<div class="wrapper"></div>
        	</div>
        	<input type="hidden" name="_comments_submit" value="yes"></form> 		</div> 	 	 <div class="wrapper"></div> </div> 				  			</div> 			<div class="col-xs-36 col-sm-10 col-1-2"> 	<div class="tabligh col-xs-36"> 	<div style="display:none;">  	 </div></div> 	 	<div class="bargozide-news col-xs-36 scroll"> 		<div class="sec-header row"> 			<div class="sec-name">اخبار برگزیده</div> 		</div> 		<div class="viewport"> 			<div class="bargozide-contents col-xs-36 overview"> 				 					<div class="linear_news">
    <h3><a class="title5" href="/fa/news/795889/دورتموند-در-تعقیب-بایرن" title="09:27 - 1399/03/12" target="_blank">دورتموند در تعقیب بایرن</a></h3>
</div> 				 					<div class="linear_news">
    <h3><a class="title5" href="/fa/news/795888/زلزله-خنج-به-خیر-گذشت" title="09:14 - 1399/03/12" target="_blank">زلزله خنج به خیر گذشت</a></h3>
</div> 				 					<div class="linear_news">
    <h3><a class="title5" href="/fa/news/795887/آغاز-ثبت-نام-مدارس" title="08:50 - 1399/03/12" target="_blank">آغاز ثبت نام مدارس</a></h3>
</div> 				 					<div class="linear_news">
    <h3><a class="title5" href="/fa/news/795885/جنگ-دیپلماتیک-پاکستان-و-هند" title="08:08 - 1399/03/12" target="_blank">جنگ دیپلماتیک پاکستان و هند</a></h3>
</div> 				 					<div class="linear_news">
    <h3><a class="title5" href="/fa/news/795882/زلزله-در-استان-فارس" title="07:36 - 1399/03/12" target="_blank">زلزله در استان فارس</a></h3>
</div> 				 					<div class="linear_news">
    <h3><a class="title5" href="/fa/news/795863/تفاهمنامه-ساخت-مسکن-بین-وزارتخانه‌های-راه-و-تعاون" title="13:50 - 1399/03/11" target="_blank">تفاهمنامه ساخت مسکن بین وزارتخانه‌های راه و  تعاون</a></h3>
</div> 				 					<div class="linear_news">
    <h3><a class="title5" href="/fa/news/795852/فرصت-مجدد-ثبت‌نام-آزمون-دستیاری-تخصصی-پزشکی" title="10:38 - 1399/03/11" target="_blank">فرصت مجدد ثبت‌نام آزمون دستیاری تخصصی پزشکی</a></h3>
</div> 				 					<div class="linear_news">
    <h3><a class="title5" href="/fa/news/795862/حکومت-نظامی-در-۲۵-شهر-آمریکا" title="13:32 - 1399/03/11" target="_blank">حکومت نظامی در ۲۵ شهر آمریکا</a></h3>
</div> 				 					<div class="linear_news">
    <h3><a class="title5" href="/fa/news/795856/امضای-تفاهمنامه-ساخت-مسکن-برای-مددجویان-بهزیستی" title="11:51 - 1399/03/11" target="_blank">امضای تفاهمنامه ساخت مسکن برای مددجویان بهزیستی</a></h3>
</div> 				 					<div class="linear_news">
    <h3><a class="title5" href="/fa/news/795860/نیویورک‌تایمز-از-تابستانی-داغ-برای-آمریکا-نوشت" title="12:54 - 1399/03/11" target="_blank">نیویورک‌تایمز از تابستانی داغ برای آمریکا نوشت</a></h3>
</div> 				 			</div> 			<div class="scrollbar" style="height:306px;"> 				<div class="track" style="height:306px;"> 					<div class="thumb"></div> 				</div> 			</div> 		</div> 	</div>  	<div class="tabligh col-xs-36"> 	<div style="display:none;">  	 </div></div> 	<div class="social-network col-xs-36"> 	<a class="col-xs-9 col-sm-18 col-md-9" href="#" target="_blank"><span class="fb"></span></a> 	<a class="col-xs-9 col-sm-18 col-md-9" href="#" target="_blank"><span class="tw"></span></a> 	<a class="col-xs-9 col-sm-18 col-md-9" href="https://www.instagram.com/irinn_channel" target="_blank"><span class="insta"></span></a> 	<a class="col-xs-9 col-sm-18 col-md-9"  href="https://t.me/irinn_channel"  target="_blank"><span class="telg"></span></a> </div> <div class="social-network col-xs-36"> 	<a class="col-xs-9 col-sm-18 col-md-9" href="https://ble.im/irinn_channel" target="_blank"><span class="ble"></span></a> 	<a class="col-xs-9 col-sm-18 col-md-9" href="https://igap.net/irinn_channel" target="_blank"><span class="igap"></span></a> 	<a class="col-xs-9 col-sm-18 col-md-9" href="https://sapp.ir/irinn_channel" target="_blank"><span class="sourosh"></span></a> 	<a class="col-xs-9 col-sm-18 col-md-9" href="https://eitaa.com/irinn_channel" target="_blank"><span class="eita"></span></a> </div> 	<div class="tabligh col-xs-36"> 	<div style="display:none;">  	 </div></div> 	<div class="most-news col-xs-36"> 	<div class="sec-header row"> 		<div class="sec-name">پربازدید ها</div> 	</div> 	<div class="most-news-contents col-xs-36"> 			<div class="tab-time col-xs-36"> 				<div class="t_time1 tab_t col-xs-12"> 					روز 				</div> 				<div class="t_time2 col-xs-12"> 					هفته 				</div> 				<div class="t_time3 col-xs-12"> 					ماه 				</div> 			</div> 			<div class="con_time col-xs-36"> 				<div class="scroll2"> 	<div class="viewport"> 		<div class="most-view col-xs-36 overview"> 			 				<div class="t_l_content"> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/795645/واریز-وجه-خودرو-بعد-از-قرعه-کشی" title="واریز وجه خودرو بعد از قرعه کشی" target="_blank"> 				        واریز وجه خودرو بعد از قرعه کشی 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/795719/انتقال-سهام-عدالت-متوفی-به-وراث" title="انتقال سهام عدالت متوفی به وراث" target="_blank"> 				        انتقال سهام عدالت متوفی به وراث 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/795671/زمین-لرزه-در-تهران" title="زمین لرزه در تهران" target="_blank"> 				        زمین لرزه در تهران 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/795559/جزئیات-زمان-و-نحوه-برگزاری-امتحانات-دانشگاه-آزاد" title="جزئیات زمان و نحوه برگزاری امتحانات دانشگاه آزاد" target="_blank"> 				        جزئیات زمان و نحوه برگزاری امتحانات دانشگاه آزاد 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/795667/بخشنامه-جدید-تغییر-ساعت-کاری-در-ادارات" title="بخشنامه جدید تغییر ساعت کاری در ادارات" target="_blank"> 				        بخشنامه جدید تغییر ساعت کاری در ادارات 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/795812/اطلاعیه-مشترک-ایران‌خودرو-و-سایپا" title="اطلاعیه مشترک ایران‌خودرو و سایپا" target="_blank"> 				        اطلاعیه مشترک ایران‌خودرو و سایپا 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/795653/پیام-رهبر-انقلاب-به-مجلس-یازدهم" title="پیام رهبر انقلاب به مجلس یازدهم" target="_blank"> 				        پیام رهبر انقلاب به مجلس یازدهم 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/795549/تحسین-اقدام-دریایی-ایران" title="تحسین اقدام دریایی ایران" target="_blank"> 				        تحسین اقدام دریایی ایران 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/795827/همه-چیز-درباره-سهام-عدالت" title="همه چیز درباره سهام عدالت" target="_blank"> 				        همه چیز درباره سهام عدالت 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/795554/درگیری-مسلحانه-در-جنوب-روسیه" title="درگیری مسلحانه در جنوب روسیه" target="_blank"> 				        درگیری مسلحانه در جنوب روسیه 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/795563/فارست-هم-وارد-آبهای-ونزوئلا-شد" title=""فارست" هم وارد آبهای ونزوئلا شد" target="_blank"> 				        "فارست" هم وارد آبهای ونزوئلا شد 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/795616/به-دلیل-کرونا-57-ایرانی-دیگر-جان-باختند" title="به دلیل کرونا 57 ایرانی دیگر جان باختند" target="_blank"> 				        به دلیل کرونا 57 ایرانی دیگر جان باختند 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/795672/جدیدترین-آمار-کرونا-در-کشور" title="جدیدترین آمار کرونا در کشور" target="_blank"> 				        جدیدترین آمار کرونا در کشور 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/795669/وعده-دادستان-کرمانشاه-درباره-پیگیری-جدی-مرگ-بانوی-سالخورده" title="وعده دادستان کرمانشاه درباره پیگیری جدی مرگ بانوی سالخورده" target="_blank"> 				        وعده دادستان کرمانشاه درباره پیگیری جدی مرگ بانوی سالخورده 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/795676/پیش-فروش-خودرو-فعلا-بدون-ودیعه" title="پیش فروش خودرو، فعلا بدون ودیعه" target="_blank"> 				        پیش فروش خودرو، فعلا بدون ودیعه 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/795689/نامزد‌های-ریاست-و-نایب-رئیسی-مجلس-یازدهم" title="نامزد‌های ریاست و نایب رئیسی مجلس یازدهم" target="_blank"> 				        نامزد‌های ریاست و نایب رئیسی مجلس یازدهم 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/795849/جلز-و-ولز-پمپئو-از-توییت-ظریف" title="جلز و ولز  پمپئو از توییت ظریف" target="_blank"> 				        جلز و ولز  پمپئو از توییت ظریف 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/795630/جزئیات-پیش-فروش-25000-خودروی-تولید-داخل" title="جزئیات پیش فروش 25000 خودروی تولید داخل" target="_blank"> 				        جزئیات پیش فروش 25000 خودروی تولید داخل 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/795575/صدیقه-کیانفر-درگذشت" title="صدیقه کیانفر درگذشت" target="_blank"> 				        صدیقه کیانفر درگذشت 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/795792/تعطیلی-لیگ-و-اعلام-قهرمانی-پرسپولیس" title="تعطیلی لیگ و اعلام قهرمانی پرسپولیس" target="_blank"> 				        تعطیلی لیگ و اعلام قهرمانی پرسپولیس 				    </a></h3> 				</div> 				 				</div> 			 		</div> 		<div class="scrollbar" style="height:216px;"> 			<div class="track" style="height:216px;"> 				<div class="thumb"></div> 			</div> 		</div> 		 	</div> </div> 				<div class="scroll2"> 	<div class="viewport"> 		<div class="most-view col-xs-36 overview"> 			 				<div class="t_l_content"> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/795645/واریز-وجه-خودرو-بعد-از-قرعه-کشی" title="واریز وجه خودرو بعد از قرعه کشی" target="_blank"> 				        واریز وجه خودرو بعد از قرعه کشی 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/795719/انتقال-سهام-عدالت-متوفی-به-وراث" title="انتقال سهام عدالت متوفی به وراث" target="_blank"> 				        انتقال سهام عدالت متوفی به وراث 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/795671/زمین-لرزه-در-تهران" title="زمین لرزه در تهران" target="_blank"> 				        زمین لرزه در تهران 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/795559/جزئیات-زمان-و-نحوه-برگزاری-امتحانات-دانشگاه-آزاد" title="جزئیات زمان و نحوه برگزاری امتحانات دانشگاه آزاد" target="_blank"> 				        جزئیات زمان و نحوه برگزاری امتحانات دانشگاه آزاد 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/795667/بخشنامه-جدید-تغییر-ساعت-کاری-در-ادارات" title="بخشنامه جدید تغییر ساعت کاری در ادارات" target="_blank"> 				        بخشنامه جدید تغییر ساعت کاری در ادارات 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/795812/اطلاعیه-مشترک-ایران‌خودرو-و-سایپا" title="اطلاعیه مشترک ایران‌خودرو و سایپا" target="_blank"> 				        اطلاعیه مشترک ایران‌خودرو و سایپا 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/795653/پیام-رهبر-انقلاب-به-مجلس-یازدهم" title="پیام رهبر انقلاب به مجلس یازدهم" target="_blank"> 				        پیام رهبر انقلاب به مجلس یازدهم 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/795549/تحسین-اقدام-دریایی-ایران" title="تحسین اقدام دریایی ایران" target="_blank"> 				        تحسین اقدام دریایی ایران 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/795827/همه-چیز-درباره-سهام-عدالت" title="همه چیز درباره سهام عدالت" target="_blank"> 				        همه چیز درباره سهام عدالت 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/795554/درگیری-مسلحانه-در-جنوب-روسیه" title="درگیری مسلحانه در جنوب روسیه" target="_blank"> 				        درگیری مسلحانه در جنوب روسیه 				    </a></h3> 				</div> 				 				</div> 			 		</div> 		<div class="scrollbar" style="height:216px;"> 			<div class="track" style="height:216px;"> 				<div class="thumb"></div> 			</div> 		</div> 		 	</div> </div> 				<div class="scroll2"> 	<div class="viewport"> 		<div class="most-view col-xs-36 overview"> 			 				<div class="t_l_content"> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/794974/اعمال-شب-نوزدهم-ماه-رمضان" title="اعمال شب نوزدهم ماه رمضان" target="_blank"> 				        اعمال شب نوزدهم ماه رمضان 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/795065/اعمال-شب-بیست-و-یکم-ماه-مبارک-رمضان" title="اعمال شب بیست و یکم ماه مبارک رمضان" target="_blank"> 				        اعمال شب بیست و یکم ماه مبارک رمضان 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/794618/احراز-هویت-در-سجام-کمتر-از-۱۰-دقیقه" title="احراز هویت در سجام، کمتر از ۱۰ دقیقه" target="_blank"> 				        احراز هویت در سجام، کمتر از ۱۰ دقیقه 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/794598/جدول-پخش-برنامه-درسی-17-اردیبهشت-99" title="جدول پخش برنامه درسی 17 اردیبهشت 99" target="_blank"> 				        جدول پخش برنامه درسی 17 اردیبهشت 99 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/794936/لیالی-قدر-در-شب-نوزدهم-ماه-رمضان-با-تلویزیون" title="لیالی قدر در شب نوزدهم ماه رمضان با تلویزیون" target="_blank"> 				        لیالی قدر در شب نوزدهم ماه رمضان با تلویزیون 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/772448/امتحانات-نهایی-پایه-دوازدهم-۱۷-خرداد-تا-۱۵-تیر" title="امتحانات نهایی پایه دوازدهم؛ ۱۷ خرداد تا ۱۵ تیر" target="_blank"> 				        امتحانات نهایی پایه دوازدهم؛ ۱۷ خرداد تا ۱۵ تیر 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/795645/واریز-وجه-خودرو-بعد-از-قرعه-کشی" title="واریز وجه خودرو بعد از قرعه کشی" target="_blank"> 				        واریز وجه خودرو بعد از قرعه کشی 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/794588/نسخه-جدید-شاد" title="نسخه جدید شاد" target="_blank"> 				        نسخه جدید شاد 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/794711/آخرین-اخبار-زلزله-استاندار-تهران-زلزله-امروز-هیچ-گونه-خسارت-جانی-و-مالی-نداشت" title="آخرین اخبار زلزله؛ استاندار تهران: زلزله امروز هیچ گونه خسارت جانی و مالی نداشت" target="_blank"> 				        آخرین اخبار زلزله؛ استاندار تهران: زلزله امروز هیچ گونه خسارت جانی و مالی نداشت 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/795509/خبر-۲۰-شنبه-سوم-خرداد-۹۹" title="خبر ۲۰، شنبه سوم خرداد ۹۹" target="_blank"> 				        خبر ۲۰، شنبه سوم خرداد ۹۹ 				    </a></h3> 				</div> 				 				</div> 			 		</div> 		<div class="scrollbar" style="height:216px;"> 			<div class="track" style="height:216px;"> 				<div class="thumb"></div> 			</div> 		</div> 		 	</div> </div> 			</div> 	</div> </div> 	<div class="tabligh col-xs-36"> 	<div style="display:none;">  	 </div></div> 	 	<div class="tabligh col-xs-36"> 	<div style="display:none;">  	 </div></div> 	 	<div class="bargozide-news col-xs-36"> 		<div class="sec-header row"> 			<div class="sec-name latest-news"><a href="/fa/allnews">آخرین اخبار</a></div> 		</div> 		<div class="bargozide-contents col-xs-36"> 			 	         <div class="linear_news"> 		      <div> 		        <h3 class="Htags"> 		           <a class="title5" href="/fa/news/795888/زلزله-خنج-به-خیر-گذشت">زلزله خنج به خیر گذشت</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="linear_news"> 		      <div> 		        <h3 class="Htags"> 		           <a class="title5" href="/fa/news/795887/آغاز-ثبت-نام-مدارس">آغاز ثبت نام مدارس</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="linear_news"> 		      <div> 		        <h3 class="Htags"> 		           <a class="title5" href="/fa/news/795886/صفحه-نخست-روزنامه-های-12-خرداد">صفحه نخست روزنامه های 12 خرداد</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="linear_news"> 		      <div> 		        <h3 class="Htags"> 		           <a class="title5" href="/fa/news/795885/جنگ-دیپلماتیک-پاکستان-و-هند">جنگ دیپلماتیک پاکستان و هند</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="linear_news"> 		      <div> 		        <h3 class="Htags"> 		           <a class="title5" href="/fa/news/795884/پرداخت-تسهیلات-به-صنعت-هوایی">پرداخت تسهیلات به صنعت هوایی</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="linear_news"> 		      <div> 		        <h3 class="Htags"> 		           <a class="title5" href="/fa/news/795883/استقرار-گارد-ملی-در-15-ایالت-آمریکا">استقرار گارد ملی در 15 ایالت آمریکا</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="linear_news"> 		      <div> 		        <h3 class="Htags"> 		           <a class="title5" href="/fa/news/795882/زلزله-در-استان-فارس">زلزله در استان فارس</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="linear_news"> 		      <div> 		        <h3 class="Htags"> 		           <a class="title5" href="/fa/news/795881/آتش-خشم-آمریکایی‌ها-علیه-نژادپرستی">آتش خشم آمریکایی‌ها علیه نژادپرستی</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="linear_news"> 		      <div> 		        <h3 class="Htags"> 		           <a class="title5" href="/fa/news/795880/جدول-پخش-برنامه‌های-درسی-۱۲-خرداد">جدول پخش برنامه‌های درسی ۱۲ خرداد</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="linear_news"> 		      <div> 		        <h3 class="Htags"> 		           <a class="title5" href="/fa/news/795878/خبر-۲۰-یکشنبه-۱۱-خرداد-۹۹">خبر ۲۰ یکشنبه ۱۱ خرداد ۹۹</a> 		       	</h3> 	        </div>  	      </div>  	     		</div> 	</div>  	<div class="tabligh col-xs-36"> 	<div style="display:none;">  	 </div></div> 	 <div class="tab-container col-xs-36"> 	<div class="newsSlider1 spaceDownBox col-xs-36"> 		<div class="tab_home_title_bot col-xs-36"> 			<div class="tab_home_tctab_bot tabs_title_c_bot col-xs-36"> 			    <ul class="tab_multimedia no_marg" role="tablist"> 			        <li class="active_tab_a"> 			            <a href="#" role="tab" data-toggle="tab" class="active_bot tab-ax"> 			               عکس خبری 			            </a> 			        </li> 			        <li class=""> 			            <a href="#" role="tab" data-toggle="tab" class="active_bot tab-film"> 			                تصاویر 			            </a> 			        </li> 					<li class=""> 						<a href="#" role="tab" data-toggle="tab" class="active_bot tab-film"> 							روزنامه های امروز 						</a> 					</li> 			    </ul> 			</div> 		</div> 	    <section class="multi_inner pt-md pb-md col-xs-36"> 	        <div class="col-xs-36 no-padd" style="display:block;"> 	                    <div class="fluid_container_multi col-xs-36">     <div class="carousel_wrapper_multi col-xs-36 no-padd">         <div class="carousel_multi">              	            <span id="#slide_1" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/795757/از-نفتکش-ایرانی-تا-شناورهای-تندرو-ساخت-ایران" title="از نفتکش ایرانی تا شناورهای تندرو ساخت ایران" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1399/3/9/290114_657.jpg" alt="از نفتکش ایرانی تا شناورهای تندرو ساخت ایران" border="0" width="480">
    </a>
    <h2>
        <a href="/fa/news/795757/از-نفتکش-ایرانی-تا-شناورهای-تندرو-ساخت-ایران" title="از نفتکش ایرانی تا شناورهای تندرو ساخت ایران" target="_blank">از نفتکش ایرانی تا شناورهای تندرو ساخت ایران</a>
    </h2>
</div> 	            </span>              	            <span id="#slide_2" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/795658/افتتاحیه-یازدهمین-دوره-مجلس-شورای-اسلامی" title="افتتاحیه یازدهمین دوره مجلس شورای اسلامی" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1399/3/7/289695_736.jpg" alt="افتتاحیه یازدهمین دوره مجلس شورای اسلامی" border="0" width="480">
    </a>
    <h2>
        <a href="/fa/news/795658/افتتاحیه-یازدهمین-دوره-مجلس-شورای-اسلامی" title="افتتاحیه یازدهمین دوره مجلس شورای اسلامی" target="_blank">افتتاحیه یازدهمین دوره مجلس شورای اسلامی</a>
    </h2>
</div> 	            </span>              	            <span id="#slide_3" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/795626/آغاز-سفر-بچه-لاک‌پشت‌های-پوزه-عقابی-در-قشم" title="آغاز سفر بچه لاک‌پشت‌های پوزه عقابی در قشم" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1399/3/7/289661_452.jpg" alt="آغاز سفر بچه لاک‌پشت‌های پوزه عقابی در قشم" border="0" width="480">
    </a>
    <h2>
        <a href="/fa/news/795626/آغاز-سفر-بچه-لاک‌پشت‌های-پوزه-عقابی-در-قشم" title="آغاز سفر بچه لاک‌پشت‌های پوزه عقابی در قشم" target="_blank">آغاز سفر بچه لاک‌پشت‌های پوزه عقابی در قشم</a>
    </h2>
</div> 	            </span>              	            <span id="#slide_4" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/795527/اقامه-نماز-عید-سعید-فطر" title="اقامه نماز عید سعید فطر" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1399/3/4/289092_664.jpg" alt="اقامه نماز عید سعید فطر" border="0" width="480">
    </a>
    <h2>
        <a href="/fa/news/795527/اقامه-نماز-عید-سعید-فطر" title="اقامه نماز عید سعید فطر" target="_blank">اقامه نماز عید سعید فطر</a>
    </h2>
</div> 	            </span>              	            <span id="#slide_5" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/795428/پوسترهای-روزجهانی-قدس" title="پوسترهای روزجهانی قدس" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1399/3/3/288929_911.jpg" alt="پوسترهای روزجهانی قدس" border="0" width="480">
    </a>
    <h2>
        <a href="/fa/news/795428/پوسترهای-روزجهانی-قدس" title="پوسترهای روزجهانی قدس" target="_blank">پوسترهای روزجهانی قدس</a>
    </h2>
</div> 	            </span>                       </div>        	<div id=""  class="btn-slider btn-slider-r next_multi1"></div>        	<div id=""  class="btn-slider btn-slider-r prev_multi1"></div>     </div> </div>      	        </div> 	        <div class="col-xs-36 no-padd" style="display: none;"> 	                 <div class="fluid_container_multi col-xs-36">     <div class="carousel_wrapper_multi col-xs-36 no-padd">         <div class="carousel_multi">              	            <span id="#slide_1" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/795743/انتشار-تصاویر-جدیدی-از-دومین-ناو-هواپیمابر-چین" title="انتشار تصاویر جدیدی از دومین ناو هواپیمابر چین" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1399/3/9/290053_423.jpg" alt="انتشار تصاویر جدیدی از دومین ناو هواپیمابر چین" border="0" width="480">
    </a>
    <h2>
        <a href="/fa/news/795743/انتشار-تصاویر-جدیدی-از-دومین-ناو-هواپیمابر-چین" title="انتشار تصاویر جدیدی از دومین ناو هواپیمابر چین" target="_blank">انتشار تصاویر جدیدی از دومین ناو هواپیمابر چین</a>
    </h2>
</div> 	            </span>              	            <span id="#slide_2" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/795700/تظاهرات-رانندگان-اتوبوس-در-برلین-فیلم" title="تظاهرات رانندگان اتوبوس در برلین+ فیلم" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1399/3/8/289877_725.jpg" alt="تظاهرات رانندگان اتوبوس در برلین+ فیلم" border="0" width="480">
        <span class="video_khv_service"></span>
    </a>
    <h2>
        <a href="/fa/news/795700/تظاهرات-رانندگان-اتوبوس-در-برلین-فیلم" title="تظاهرات رانندگان اتوبوس در برلین+ فیلم" target="_blank">تظاهرات رانندگان اتوبوس در برلین+ فیلم</a>
    </h2>
</div> 	            </span>              	            <span id="#slide_3" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/795597/دست-فرمان-روی-باند" title="دست فرمان روی باند" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1399/3/6/289390_542.jpg" alt="دست فرمان روی باند" border="0" width="480">
    </a>
    <h2>
        <a href="/fa/news/795597/دست-فرمان-روی-باند" title="دست فرمان روی باند" target="_blank">دست فرمان روی باند</a>
    </h2>
</div> 	            </span>              	            <span id="#slide_4" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/795556/لحظه-بازگشایی-در‌های-حرم-امام-رضا-ع" title="لحظه بازگشایی در‌های حرم امام رضا (ع)" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1399/3/5/289194_782.jpg" alt="لحظه بازگشایی در‌های حرم امام رضا (ع)" border="0" width="480">
        <span class="video_khv_service"></span>
    </a>
    <h2>
        <a href="/fa/news/795556/لحظه-بازگشایی-در‌های-حرم-امام-رضا-ع" title="لحظه بازگشایی در‌های حرم امام رضا (ع)" target="_blank">لحظه بازگشایی در‌های حرم امام رضا (ع)</a>
    </h2>
</div> 	            </span>              	            <span id="#slide_5" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/795348/مرور-رویدادهای-خبری-در-قلم-دوربین" title="مرور رویدادهای خبری در قلم دوربین" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1399/2/31/288277_881.jpg" alt="مرور رویدادهای خبری در قلم دوربین" border="0" width="480">
    </a>
    <h2>
        <a href="/fa/news/795348/مرور-رویدادهای-خبری-در-قلم-دوربین" title="مرور رویدادهای خبری در قلم دوربین" target="_blank">مرور رویدادهای خبری در قلم دوربین</a>
    </h2>
</div> 	            </span>                       </div>        	<div id=""  class="btn-slider btn-slider-r next_multi1"></div>        	<div id=""  class="btn-slider btn-slider-r prev_multi1"></div>     </div> </div>      	        </div> 	        <div class="col-xs-36 no-padd" style="display: none;"> 	                 <div class="fluid_container_multi col-xs-36">     <div class="carousel_wrapper_multi col-xs-36 no-padd">         <div class="carousel_multi">              	            <span id="#slide_1" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/795886/صفحه-نخست-روزنامه-های-12-خرداد" title="صفحه نخست روزنامه های 12 خرداد" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1399/3/12/290738_961.jpg" alt="صفحه نخست روزنامه های 12 خرداد" border="0" width="480">
    </a>
    <h2>
        <a href="/fa/news/795886/صفحه-نخست-روزنامه-های-12-خرداد" title="صفحه نخست روزنامه های 12 خرداد" target="_blank">صفحه نخست روزنامه های 12 خرداد</a>
    </h2>
</div> 	            </span>              	            <span id="#slide_2" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/795836/روزنامه‌های-یکشنبه-۱۱-خرداد-۱۳۹۹" title="روزنامه‌های یکشنبه، ۱۱ خرداد ۱۳۹۹" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1399/3/11/290523_648.jpg" alt="روزنامه‌های یکشنبه، ۱۱ خرداد ۱۳۹۹" border="0" width="480">
    </a>
    <h2>
        <a href="/fa/news/795836/روزنامه‌های-یکشنبه-۱۱-خرداد-۱۳۹۹" title="روزنامه‌های یکشنبه، ۱۱ خرداد ۱۳۹۹" target="_blank">روزنامه‌های یکشنبه، ۱۱ خرداد ۱۳۹۹</a>
    </h2>
</div> 	            </span>              	            <span id="#slide_3" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/795788/روزنامه‌های-شنبه-۱۰-خرداد-۱۳۹۹" title="روزنامه‌های شنبه، ۱۰ خرداد ۱۳۹۹" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1399/3/10/290239_794.jpg" alt="روزنامه‌های شنبه، ۱۰ خرداد ۱۳۹۹" border="0" width="480">
    </a>
    <h2>
        <a href="/fa/news/795788/روزنامه‌های-شنبه-۱۰-خرداد-۱۳۹۹" title="روزنامه‌های شنبه، ۱۰ خرداد ۱۳۹۹" target="_blank">روزنامه‌های شنبه، ۱۰ خرداد ۱۳۹۹</a>
    </h2>
</div> 	            </span>              	            <span id="#slide_4" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/795697/روزنامه‌های-پنجشنبه-۸-خرداد-۹۹" title="روزنامه‌های پنجشنبه ۸ خرداد ۹۹" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1399/3/8/289867_455.jpg" alt="روزنامه‌های پنجشنبه ۸ خرداد ۹۹" border="0" width="480">
    </a>
    <h2>
        <a href="/fa/news/795697/روزنامه‌های-پنجشنبه-۸-خرداد-۹۹" title="روزنامه‌های پنجشنبه ۸ خرداد ۹۹" target="_blank">روزنامه‌های پنجشنبه ۸ خرداد ۹۹</a>
    </h2>
</div> 	            </span>              	            <span id="#slide_5" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/795644/روزنامه‌های-چهارشنبه-۷-خرداد-۱۳۹۹" title="روزنامه‌های چهارشنبه، ۷ خرداد ۱۳۹۹" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1399/3/7/289611_316.jpg" alt="روزنامه‌های چهارشنبه، ۷ خرداد ۱۳۹۹" border="0" width="480">
    </a>
    <h2>
        <a href="/fa/news/795644/روزنامه‌های-چهارشنبه-۷-خرداد-۱۳۹۹" title="روزنامه‌های چهارشنبه، ۷ خرداد ۱۳۹۹" target="_blank">روزنامه‌های چهارشنبه، ۷ خرداد ۱۳۹۹</a>
    </h2>
</div> 	            </span>                       </div>        	<div id=""  class="btn-slider btn-slider-r next_multi1"></div>        	<div id=""  class="btn-slider btn-slider-r prev_multi1"></div>     </div> </div>      	        </div> 	    </section> 	</div> 	<!-- div.row --> </div>    	<div class="tabligh col-xs-36"> 	<div style="display:none;">  	 </div></div> 	     <div class="bargozide-news col-xs-36">         <div class="sec-header row">             <div class="sec-name latest-news">پرطرفدارترین عناوین</div>         </div>         <div class="bargozide-contents col-xs-36">                                                                                     <div class="linear_news">                     <a class="title5" href="/fa/news/795719/انتقال-سهام-عدالت-متوفی-به-وراث" title="انتقال سهام عدالت متوفی به وراث"                        target="_blank">                         انتقال سهام عدالت متوفی به وراث                     </a>                 </div>                                                                                     <div class="linear_news">                     <a class="title5" href="/fa/news/795645/واریز-وجه-خودرو-بعد-از-قرعه-کشی" title="واریز وجه خودرو بعد از قرعه کشی"                        target="_blank">                         واریز وجه خودرو بعد از قرعه کشی                     </a>                 </div>                                                                                     <div class="linear_news">                     <a class="title5" href="/fa/news/795671/زمین-لرزه-در-تهران" title="زمین لرزه در تهران"                        target="_blank">                         زمین لرزه در تهران                     </a>                 </div>                                                                                     <div class="linear_news">                     <a class="title5" href="/fa/news/795563/فارست-هم-وارد-آبهای-ونزوئلا-شد" title=""فارست" هم وارد آبهای ونزوئلا شد"                        target="_blank">                         "فارست" هم وارد آبهای ونزوئلا شد                     </a>                 </div>                                                                                     <div class="linear_news">                     <a class="title5" href="/fa/news/795699/الحاق-بیش-از-۱۱۰-فروند-شناور-به-نیروی-دریایی-سپاه" title="الحاق بیش از ۱۱۰ فروند شناور به نیروی دریایی سپاه"                        target="_blank">                         الحاق بیش از ۱۱۰ فروند شناور به نیروی دریایی سپاه                     </a>                 </div>                                                                                     <div class="linear_news">                     <a class="title5" href="/fa/news/795844/شمخانی-افول-آمریکا-سرعت-گرفته-است" title="شمخانی: افول آمریکا سرعت گرفته است"                        target="_blank">                         شمخانی: افول آمریکا سرعت گرفته است                     </a>                 </div>                                                                                     <div class="linear_news">                     <a class="title5" href="/fa/news/795796/صدای-معترضان-آمریکایی-باید-شنیده-شود" title="صدای معترضان آمریکایی باید شنیده شود"                        target="_blank">                         صدای معترضان آمریکایی باید شنیده شود                     </a>                 </div>                                                                                     <div class="linear_news">                     <a class="title5" href="/fa/news/795769/فناوری-سپاه-در-خدمت-صنعت-خودرو" title="فناوری سپاه در خدمت صنعت خودرو"                        target="_blank">                         فناوری سپاه در خدمت صنعت خودرو                     </a>                 </div>                                                                                     <div class="linear_news">                     <a class="title5" href="/fa/news/795676/پیش-فروش-خودرو-فعلا-بدون-ودیعه" title="پیش فروش خودرو، فعلا بدون ودیعه"                        target="_blank">                         پیش فروش خودرو، فعلا بدون ودیعه                     </a>                 </div>                                                                                     <div class="linear_news">                     <a class="title5" href="/fa/news/795549/تحسین-اقدام-دریایی-ایران" title="تحسین اقدام دریایی ایران"                        target="_blank">                         تحسین اقدام دریایی ایران                     </a>                 </div>                      </div>     </div>  	<div class="tabligh col-xs-36"> 	<div style="display:none;">  	 </div></div> 	<div class="weather-box col-xs-36"> 	<div class="sec-header row"> 		<div class="sec-name">آب و هوا</div> 		<div class="news20-more"> 			<a title="آب و هوا" href="/fa/weather" target="_blank">بیشتر</a> 		</div> 	</div> 	<div class="weather-contents col-xs-36"> 		<div id="wDiv">         	<div class="weather_container col-xs-36">  	<div class="weather_body">  		<div class="weather_l_sec _sec col-sm-5 col-ms-5 col-xs-30" style="background:url(/client/themes/fa/main/img/weather/b/32.png) no-repeat left -10px;">  			<div class="weather_t_l_sec">  				<div class="weather_info"> <span dir="ltr" class="weather_dd2 min1">۲۳°</span>&nbsp;&nbsp;&nbsp; <span dir="ltr" class="weather_dd2">۳۶°</span></div>  			</div>  		  		</div>  		<div class="wrapper"></div>  	</div>  </div>     	</div>     	<div class="wrapper"></div>     	<div class="weather_city_ajax"> 	<div class="row"> 		<div class="col-xs-36 col-ms-36 col-sm-36"> 			 			<div class="weather_countries_div_combo"> 			<select name="countries" dir="rtl" size="1" size="1" onchange="citiesOfCountryHome(this);" class="weather_combo weather_countries weather_home_combo"><option value="1">افغانستان</option><option value="11">ارمنستان</option><option value="15">آذربایجان</option><option value="17">بحرین</option><option value="18">بنگلادش</option><option value="37">کامبوج</option><option value="45">کشور چین</option><option value="80">گرجستان</option><option value="96">هنگ کنگ</option><option value="99">هندوستان</option><option value="100">اندونزی</option><option selected value="101">ایران</option><option value="102">عراق</option><option value="107">ژاپن</option><option value="109">قزاقستان</option><option value="112">کویت</option><option value="113">قرقیزستان</option><option value="114">لائوس</option><option value="116">لبنان</option><option value="127">مالزی</option><option value="128">مالدیو</option><option value="140">مغولستان</option><option value="147">نپال</option><option value="156">کره شمالی</option><option value="159">عمان</option><option value="160">پاکستان</option><option value="162">فلسطین</option><option value="167">فیلیپین</option><option value="172">قطر</option><option value="185">عربستان سعودی</option><option value="190">سنگاپور</option><option value="197">کره جنوبی</option><option value="199">سریلانکا</option><option value="206">سوریه</option><option value="207">تایوان</option><option value="208">تاجیکستان</option><option value="210">تایلند</option><option value="216">ترکیه</option><option value="217">ترکمنستان</option><option value="224">امارات متحده عربی</option><option value="228">ازبکستان</option><option value="232">ویتنام</option><option value="235">یمن</option></select></div> 		</div> 	</div> 	<div class="wrapper"></div> 		<div class="row"> 			<div class="col-xs-36"> 				 				<select name="cities" dir="rtl" size="1" size="1" onchange="showWeatherHome();" class="weather_combo weather_cities weather_home_combo"><option value="2254271">آبادان</option><option value="2354333">اراک</option><option value="2242302">ارومیه</option><option value="2254572">اصفهان</option><option value="2254294">اهواز</option><option value="2218125">بابل</option><option value="2218126">بابلسر</option><option value="2220377">بجنورد</option><option value="2220881">بناب</option><option value="2226283">بندرانزلی</option><option value="2218961">بندرعباس</option><option value="2219010">قشم</option><option value="2254463">بوشهر</option><option value="2254447">بیرجند</option><option value="2255239">تبریز</option><option value="2255276">تربت حیدریه</option><option value="2255275">تنکابن</option><option selected value="2251945">تهران</option><option value="2252577">تویسرکان</option><option value="2254747">جویبار</option><option value="2254824">خرم آباد</option><option value="2254825">خرمشهر</option><option value="2235716">خوی</option><option value="2255082">رامسر</option><option value="2255086">رشت</option><option value="2255309">زاهدان</option><option value="2255311">زنجان</option><option value="2246483">سبزوار</option><option value="2255184">شهرکرد</option><option value="2255202">شیراز</option><option value="2255146">سرخس</option><option value="2250722">صومعه سرا</option><option value="2255282">طوس</option><option value="2226918">فریدون کنار</option><option value="2227033">فسا</option><option value="2227350">فومن</option><option value="2219003">ماهشهر</option><option value="2238651">مراغه</option><option value="2254910">مرودشت</option><option value="2254917">مسجد سلیمان</option><option value="2254914">مشهد</option><option value="2254664">همدان</option><option value="2254777">کرج</option><option value="2254796">کرمان</option><option value="2254797">کرمانشاه</option><option value="2236273">کیش</option><option value="2217763">گرگان</option><option value="2227418">گچساران</option><option value="2253355">یزد</option><option value="2255150">ساری</option><option value="2253241">یاسوج</option><option value="2255062">قم</option><option value="2255054">قزوین</option><option value="2254714">ایلام</option><option value="2255130">سنندج</option><option value="2254335">اردبیل</option><option value="2255163">سمنان</option><option value="2234550">کازرون</option></select> 			</div> 		</div> </div>   	</div> </div> 	<div class="tabligh col-xs-36"> 	<div style="display:none;">  	 </div></div> </div>     	</div> 	</div>      <footer>     <div class="footer-bg">         <div class="container">             <div class="footer-inner">                 <div class="footer-logo"></div>                 <div class="mobile-app">                     <span>دانلود اپلیکیشن شبکه خبر</span>                     <a class="ios" href="#"></a>                     <a class="android" href="#"></a>                 </div>                 <div class="footer-main-menu col-xs-36">                     <div class="footer_service_div col-xs-36 col-sm-22"> 	<ul class="col-lg-12 col-md-10 col-sm-10"> 		 		 			 				 					<li class="footer_nav_link col-xs-36"><a href="/fa">صفحه نخست</a></li> 				 			 			 		 			 				 					<li class="footer_nav_link col-xs-36" ><a id="service_2" href="/fa/akhbar">اخبار</a></li> 				 				 			 			 		 			 				 					<li class="footer_nav_link col-xs-36" ><a id="service_19" href="/fa/news">مشروح</a></li> 				 				 			 			 		 			 				 					<li class="footer_nav_link col-xs-36" ><a id="service_18" href="/fa/reporter">گزارش خبرنگاران</a></li> 				 				 			 			 		 			 				 					<li class="footer_nav_link col-xs-36" ><a id="service_11" href="/fa/headline-tonight">تیترامشب</a></li> 				 				 			 			 		 			 				 					<li class="footer_nav_link col-xs-36" ><a id="service_12" href="/fa/on-line-news">روی خط خبر</a></li> 				 				 			 			 		 			 				 					<li class="footer_nav_link col-xs-36" ><a id="service_14" href="/fa/pictures">تصاویر</a></li> 				 				 			 			 			</ul> 			<ul class="col-lg-12 col-md-10 col-sm-10"> 			 		 			 				 					<li class="footer_nav_link col-xs-36" ><a id="service_15" href="/fa/photos">عکس و گرافیک</a></li> 				 				 			 			 		 			 				 					<li class="footer_nav_link col-xs-36" ><a id="service_10" href="/fa/videos">برنامه های شبکه خبر</a></li> 				 				 			 			 						 	</ul> 	<div class="wrapper"></div> </div> <div class="wrapper"></div>                 </div>                 <div class="fdakheli-menu">                     <ul class="fdakheli-nav">                         <li><a href="/fa/contacts" title="تماس با ما">تماس با ما</a></li>                         <li><a href="/fa/about" title="درباره ما">درباره ما</a></li>                         <li><a href="/fa/links" title="پیوند ها">پیوند ها</a></li>                         <li><a href="/fa/search" title="جستجو پیشرفته">جستجو پیشرفته</a></li>                         <li><a href="/fa/archive" title="آرشیو">آرشیو</a></li>                         <li><a href="/fa/weather" title="آب و هوا">آب و هوا</a></li>                         <li><a href="/fa/prayer" title="اوقات شرعی">اوقات شرعی</a></li>                         <li><a href="/fa/newsletter" title="خبرنامه">خبرنامه</a></li>                         <li><a href="/fa/#" title="نقشه سایت">نقشه سایت</a></li>                         <li><a href="/fa/polls/archive" title="نظرسنجی">نظرسنجی</a></li>                         <li><a href="/fa/rss" title="RSS">RSS</a></li>                     </ul>                 </div>                 <div class="cr">                     تمامی حقوق مادی و معنوی این سایت متعلق به شبکه خبر است و استفاده غیر قانونی از آن پیگرد قانونی دارد.                 </div>                 <div class="iransamaneh">                     <div class="iransamaneh-link">                         طراحی و تولید :                         <a target="_blank" title="طراحی وب، طراحی سایت،میزبانی وب،ایران سامانه"                            href="https://iransamaneh.com">ایران سامانه</a>                     </div>                 </div>             </div>         </div>     </div> </footer>      <!-- Global site tag (gtag.js) - Google Analytics -->     <script async src="https://www.googletagmanager.com/gtag/js?id=UA-145250650-1"></script>     <script>         window.dataLayer = window.dataLayer || [];         function gtag() {             dataLayer.push(arguments);         }         gtag('js', new Date());          gtag('config', 'UA-145250650-1');     </script>  </body> </html>