 <!DOCTYPE html> <html> <head> 	 	 	<meta charset="UTF-8"> 	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> 	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> 	<meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no"> 	 		 			<meta name="description" content="رئیس سازمان صدا و سیما بر ضرورت رابطه بسیار نزدیک و همدلانه با نمایندگان تأکید کرد و گفت: کمیسیون فرهنگی مجلس به تعبیری خانه صدا و سیما در دستگاه قانونگذاری است."> 			  	<meta name="keywords" content="پیمان جبلی،رئیس رسانه ملی،کمیسیون فرهنگی مجلس،صدا و سیما">   		 	  	 <meta name="google-site-verification" content="IQq2fOZ80kgnw96mqXwO07a7moX6tzTIhSLh9gYYvAQ" />    	<link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico"> 	<link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">    	 	<link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/news_65820.css">
   	 	<script src="/client/themes/fa/main/js/news_65820.js"></script>
  	<!--IE display-->  	<!-- html5 shim and respond.js ie8 support of html5 elements and media queries --> 	<!-- warning: respond.js doesn't work if you view the page via file:// -->  	<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --> 	<!-- WARNING: Respond.js doesn't work if you view the page via file:// --> 	<!--[if lt IE 9]> 	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> 	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> 	<![endif]-->        <!-- Piwik --> <script type="text/javascript"> 	var _paq = _paq || []; 	_paq.push(["setDomains", ["*.www.irinn.ir"]]); 	_paq.push(['trackPageView']); 	_paq.push(['enableLinkTracking']); 	(function () { 		var u = "//analytics.irib.ir/"; 		_paq.push(['setTrackerUrl', u + 'piwik.php']); 		_paq.push(['setSiteId', '14']); 		var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0]; 		g.type = 'text/javascript'; 		g.async = true; 		g.defer = true; 		g.src = u + 'piwik.js'; 		s.parentNode.insertBefore(g, s); 	})(); </script> <noscript><p><img src="//analytics.irib.ir/piwik.php?idsite=14" style="border:0;" alt=""/></p></noscript> <!-- End Piwik Code --> 	 	 	 	 	<meta property="og:description" content="رئیس سازمان صدا و سیما بر ضرورت رابطه بسیار نزدیک و همدلانه با نمایندگان تأکید کرد و گفت: کمیسیون فرهنگی مجلس به تعبیری خانه صدا و سیما در دستگاه قانونگذاری است."> <meta name="dc.description" content="رئیس سازمان صدا و سیما بر ضرورت رابطه بسیار نزدیک و همدلانه با نمایندگان تأکید کرد و گفت: کمیسیون فرهنگی مجلس به تعبیری خانه صدا و سیما در دستگاه قانونگذاری است."> <meta name="twitter:description" content="رئیس سازمان صدا و سیما بر ضرورت رابطه بسیار نزدیک و همدلانه با نمایندگان تأکید کرد و گفت: کمیسیون فرهنگی مجلس به تعبیری خانه صدا و سیما در دستگاه قانونگذاری است."> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="کمیسیون فرهنگی مجلس به تعبیری خانه صداوسیما در دستگاه قانونگذاری"> <meta itemprop="description" content="رئیس سازمان صدا و سیما بر ضرورت رابطه بسیار نزدیک و همدلانه با نمایندگان تأکید کرد و گفت: کمیسیون فرهنگی مجلس به تعبیری خانه صدا و سیما در دستگاه قانونگذاری است."> <meta itemprop="image" content="">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="کمیسیون فرهنگی مجلس به تعبیری خانه صداوسیما در دستگاه قانونگذاری"> <meta property="og:url" content="http://www.irinn.ir/fa/news/830546"> <meta property="og:site_name" content="پایگاه اطلاع رسانی شبکه خبر صدا و سیمای جمهوری اسلامی ایران"> <meta property="og:image" content="">  <meta property="og:description" content="رئیس سازمان صدا و سیما بر ضرورت رابطه بسیار نزدیک و همدلانه با نمایندگان تأکید کرد و گفت: کمیسیون فرهنگی مجلس به تعبیری خانه صدا و سیما در دستگاه قانونگذاری است.">    	<meta property="og:video" content="http://www.irinn.ir/files/fa/news/1400/8/25/442997_303.mp4">   <!-- Twitter --> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="پایگاه اطلاع رسانی شبکه خبر صدا و سیمای جمهوری اسلامی ایران"> <meta name="twitter:title" content="کمیسیون فرهنگی مجلس به تعبیری خانه صداوسیما در دستگاه قانونگذاری"> <meta name="twitter:creator" content="پایگاه اطلاع رسانی شبکه خبر صدا و سیمای جمهوری اسلامی ایران"> <meta name="twitter:description" content="رئیس سازمان صدا و سیما بر ضرورت رابطه بسیار نزدیک و همدلانه با نمایندگان تأکید کرد و گفت: کمیسیون فرهنگی مجلس به تعبیری خانه صدا و سیما در دستگاه قانونگذاری است."> <meta name="twitter:url" content="http://www.irinn.ir/fa/news/830546"> <meta name="twitter:player" content="پایگاه اطلاع رسانی شبکه خبر صدا و سیمای جمهوری اسلامی ایران"> <meta name="twitter:image" data-page-subject="true" content="" /> <meta name="twitter:image:src" content="">   <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->    <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="کمیسیون فرهنگی مجلس به تعبیری خانه صداوسیما در دستگاه قانونگذاری"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="پایگاه اطلاع رسانی شبکه خبر صدا و سیمای جمهوری اسلامی ایران"> <meta name="dc.identifier" content="http://www.irinn.ir/fa/news/830546"> <meta name="dc.creator" content="پایگاه اطلاع رسانی شبکه خبر صدا و سیمای جمهوری اسلامی ایران"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">   <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="پایگاه اطلاع رسانی شبکه خبر صدا و سیمای جمهوری اسلامی ایران"> <meta property="article:section" content="اخبار"> <meta property="article:tag" content="پیمان جبلی , رئیس رسانه ملی , کمیسیون فرهنگی مجلس , صدا و سیما"> <meta property="article:published_time" content="۱۴۰۰/۰۸/۲۵ - ۱۸:۰۰"> <meta property="article:modified_time" content="۱۴۰۰/۰۸/۲۵ - ۱۸:۰۵"> <meta property="article:expiration_time" content="">     	<title>کمیسیون فرهنگی مجلس به تعبیری خانه صداوسیما در دستگاه قانونگذاری</title> </head>  <body id="news" onload="home_loaded()">  	 <header> <div class="header-bg" style="background: url('/client/themes/fa/main/img/logo_1100.png') no-repeat scroll center 0px;"> 	<div class="container"> 		<div class="top-menu col-xs-36"> 			<div class="lang-items" id="nav3"> 				<ul> 					<li class="lang-item"><a href="/fa">فارسی</a></li> 					<li class="lang-item"><span class="lang-sp">|</span></li> 					<li class="lang-item"><a href="/en">English</a></li> 				</ul> 			</div> 			<div class="dakheli-menu" id="nav5"> 				<ul class="dakheli-nav"> 					<li><a href="/fa/contacts" title="تماس با ما">تماس با ما</a></li> 					<li class="sp_nav1"><span>|</span></li> 					 					<li><a href="/fa/archive" title="درباره ما">آرشیو</a></li> 					<li class="sp_nav1"><span>|</span></li> 					<li><a href="/fa/links" title="پیوند ها">پیوند ها</a></li> 					<li class="sp_nav1"><span>|</span></li> 					<li><a title="کنداکتور" href="/fa/conductor" target="_blank">کنداکتور</a></li> 					<li class="sp_nav1"><span>|</span></li> 					<li><a href="/fa/search" title="جستجو پیشرفته">جستجو پیشرفته</a></li> 					<li class="sp_nav1"><span>|</span></li> 					<li><a href="/fa/polls/archive" title="نظرسنجی">نظرسنجی</a></li> 					<li class="sp_nav1"><span>|</span></li> 					<li><a href="/fa/rss" title="rss">RSS</a></li> 				</ul> 			</div> 		</div> 		<div class="header-inner col-xs-36"> 			<a href="/"><div class="main-logo"></div></a> 			 			 			<div class="typewriter"> 				 		<div class="horizontal_scroller"> 			<div class="scrollingtext"> 				<span style="font-size: 12pt; font-weight: bold; color: rgb(47, 79, 79);">تازه ترین خبرها در پیام رسان سروش irinn_channel@&nbsp; با شبکه خبر به روز باشید. </span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 			</div> 		</div> 	<div class="wrapper"></div>   			</div> 			 			<div class="tabligh-logo"> 					<table align="center" width="326" height="56" cellspacing="0" cellpadding="0" style="margin: 0 auto;"> 					<tbody> 						<tr> 							<td align="center" valign="middle"> 								<div style="display:block;"> 										 	<div style="display:none;">  	 </div> 								</div> 								<div class="wrapper"></div> 							</td> 						</tr> 					</tbody> 				</table> 			</div> 			 			<div class="sec-logo"></div> 			<div class="search-items"> 				<div class="search-box"> 					<form name="searchForm" action="/fa/search" style="height:26px; border: 0 none;"> 						<input class="search_bg" type="text"  placeholder="جستجو در سایت..." value="" 							name="query" id="search_input"> 					</form> 					<a href="javascript:document.searchForm.submit();" style="cursor: pointer;"><i class="fa fa-search search-item"></i></a> 				</div> 				<div class="app"> 					<a title="دانلود اپلیکیشن" target="_blank" href="/fa/news/821332"><span>دانلود اپلیکیشن</span></a> 					<i class="fa fa-android"></i> 				</div> 				<div class="live"> 					<a title="پخش زنده" target="_blank" href="/fa/live"><span>پخش زنده</span></a> 					<i class="fa fa-play"></i> 				</div> 				<div class="Reporter"> 					<a title="شهروند خبرنگار" target="_blank" href="/fa/reporters"><span>شهروند خبرنگار</span></a> 				</div> 			</div> 			<div class="today"> 				<span id="time"></span> 				<span>&nbsp;-&nbsp;</span> 				چهارشنبه 26 آبان 1400   			</div> 		</div> 		<div class="main-menu col-xs-36"> 			 				<div class="service_nav col-sm-36 hidden-xs hidden-ms no-pad"> 	<div class="row"> 		<div class="service_div col-xs-36 no-pad" id="nav2"> 			<nav class="nav_service" id="nav_service"> 				<ul> 					<li class="nav_link"><a href="/" class="home" id="service_1">صفحه نخست</a></li> 					 					 					 					 						 							<li class="main-menu-spnav" id="service_2_sp"></li> 							<li class="nav_link"><a id="service_2" href="/fa/akhbar">اخبار</a></li> 						 					 					 					 						 							<li class="main-menu-spnav" id="service_19_sp"></li> 							<li class="nav_link"><a id="service_19" href="/fa/news">مشروح</a></li> 						 					 					 					 						 							<li class="main-menu-spnav" id="service_18_sp"></li> 							<li class="nav_link"><a id="service_18" href="/fa/reporter">گزارش خبرنگاران</a></li> 						 					 					 					 						 							<li class="main-menu-spnav" id="service_11_sp"></li> 							<li class="nav_link"><a id="service_11" href="/fa/headline-tonight">تیترامشب</a></li> 						 					 					 					 						 							<li class="main-menu-spnav" id="service_12_sp"></li> 							<li class="nav_link"><a id="service_12" href="/fa/on-line-news">روی خط خبر</a></li> 						 					 					 					 						 							<li class="main-menu-spnav" id="service_14_sp"></li> 							<li class="nav_link"><a id="service_14" href="/fa/pictures">تصاویر</a></li> 						 					 					 					 						 							<li class="main-menu-spnav" id="service_15_sp"></li> 							<li class="nav_link"><a id="service_15" href="/fa/photos">عکس و گرافیک</a></li> 						 					 					 					 						 							<li class="main-menu-spnav" id="service_10_sp"></li> 							<li class="nav_link"><a id="service_10" href="/fa/videos">برنامه های شبکه خبر</a></li> 						 					 									 				</ul> 			</nav> 		</div> 	</div> 	<div class="row"> 		<div class="col-xs-36 cats"> 			<div class="col-sm-36 cats nav_service_cats_inner" id="nav4"> 				 				 					<ul class="ul_cat_nav" id="ul_cat_1" style=" display:none;"> 					    						 							 						 							 					</ul> 				 				 					<ul class="ul_cat_nav" id="ul_cat_2" style=" display:none;"> 					    			               <li> 			                  <a href="/fa/allnews" class="inner_link" id="cat_0" >عناوین کل اخبار</a> 					          <li class="cat-spnav"></li> 			               </li> 		                						 							 								<li> 									 										<a class="inner_link" id="cat_95" href="/fa/services/2/95"> 								         انتخابات 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_42" href="/fa/services/2/42"> 								         سیاسی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_43" href="/fa/services/2/43"> 								         اقتصادی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_44" href="/fa/services/2/44"> 								         اجتماعی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_45" href="/fa/services/2/45"> 								         علمی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_46" href="/fa/services/2/46"> 								         فرهنگی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_47" href="/fa/services/2/47"> 								         ورزشی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 				               <li> 				                  <a href="/fa/services/1/6" class="inner_link" id="cat_6">روزنامه های امروز</a> 				               </li>  					           <li class="cat-spnav"></li> 			                					</ul> 				 				 					<ul class="ul_cat_nav" id="ul_cat_19" style=" display:none;"> 					    						 							 								<li> 									 										<a class="inner_link" id="cat_74" href="/fa/services/19/74"> 								         مشروح 13 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_75" href="/fa/services/19/75"> 								         خبر ورزشی 14:30 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_78" href="/fa/services/19/78"> 								         خبر 20 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 					</ul> 				 				 					<ul class="ul_cat_nav" id="ul_cat_18" style=" display:none;"> 					    						 							 								<li> 									 										<a class="inner_link" id="cat_82" href="/fa/services/18/82"> 								         سیاسی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_83" href="/fa/services/18/83"> 								         اقتصادی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_84" href="/fa/services/18/84"> 								         اجتماعی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_85" href="/fa/services/18/85"> 								         علمی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_86" href="/fa/services/18/86"> 								         فرهنگی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_87" href="/fa/services/18/87"> 								         ورزشی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 					</ul> 				 				 					<ul class="ul_cat_nav" id="ul_cat_11" style=" display:none;"> 					    						 							 								<li> 									 										<a class="inner_link" id="cat_59" href="/fa/services/11/59"> 								         تیتر امشب 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 					</ul> 				 				 					<ul class="ul_cat_nav" id="ul_cat_12" style=" display:none;"> 					    						 							 								<li> 									 										<a class="inner_link" id="cat_60" href="/fa/services/12/60"> 								         روی خط خبر 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_81" href="/fa/services/12/81"> 								         گفتگوی 18:30 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 					</ul> 				 				 					<ul class="ul_cat_nav" id="ul_cat_14" style=" display:none;"> 					    						 							 								<li> 									 										<a class="inner_link" id="cat_54" href="/fa/services/14/54"> 								         قلم دوربین 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_57" href="/fa/services/14/57"> 								         ویدئو 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 					</ul> 				 				 					<ul class="ul_cat_nav" id="ul_cat_15" style=" display:none;"> 					    						 							 								<li> 									 										<a class="inner_link" id="cat_48" href="/fa/services/15/48"> 								         عکس خبری 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_55" href="/fa/services/15/55"> 								         نوبت عکس 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 					</ul> 				 				 					<ul class="ul_cat_nav" id="ul_cat_10" style=" display:none;"> 					    						 							 								<li> 									 										<a class="inner_link" id="cat_93" href="/fa/services/10/93"> 								         پیگیری 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_94" href="/fa/services/10/94"> 								         نبض فرهنگ و هنر 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_28" href="/fa/services/10/28"> 								         در همین نزدیکی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_36" href="/fa/services/10/36"> 								         شهر فرنگ 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_38" href="/fa/services/10/38"> 								         چهارسوی لیگ 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_89" href="/fa/services/10/89"> 								         نبض ورزشی 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_29" href="/fa/services/10/29"> 								         نبض دانشجو 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 								<li> 									 										<a class="inner_link" id="cat_30" href="/fa/services/10/30"> 								         مستند 								         </a> 								         <li class="cat-spnav"></li> 									 									 							    </li> 							 						 							 					</ul> 				 			</div> 		</div> 	</div> </div>  <div class="scroller_anchor" style="height: 0px;"></div>  <div id="nav_play" class="fix_box scroller visible-xs visible-ms"> 	<nav class="navbar navbar-default nav_header no-padd" role="navigation" id="navbar_header"> 	  <div class="container-fluid"> 	    <!-- Brand and toggle get grouped for better mobile display --> 	    <div class="navbar-header"> 	      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> 	        <span class="sr-only">Toggle navigation</span> 	        <span class="icon-bar"></span> 	        <span class="icon-bar"></span> 	        <span class="icon-bar"></span> 	      </button> 	      <div class="logo_nav2" style="float: left;"></div> 	      <div class="wrapper"></div> 	    </div> 	 	    <!-- Collect the nav links, forms, and other content for toggling --> 	    <div class="collapse navbar-collapse no-padd" id="bs-example-navbar-collapse-1"> 	      <ul class="nav navbar-nav">       		 				 					<li class="dropdown navigation_header"> 					 <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">صفحه نخست<span class="caret"></span></a> 					    <ul class="dropdown-menu navigation_header" role="menu"> 		                     <li><a href="/">صفحه نخست</a></li> 		                    				               <li> 				                  <a href="/fa/allnews">عناوین کل اخبار</a> 				               </li> 			                		                      									<li> 										<a href="/fa/services/1/6" > 								         روزنامه های امروز 								         </a> 								    </li> 								 		                </ul> 		    		</li> 				 			 				 					 						<li class="dropdown navigation_header"> 							 <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">اخبار <span class="caret"></span></a> 						 						 	<ul class="dropdown-menu navigation_header" role="menu">           				 		<li><a href="/fa/akhbar"> سرویس اخبار</a></li>           				 		 									<li> 										<a href="/fa/services/2/95" > 								         انتخابات 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/2/42" > 								         سیاسی 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/2/43" > 								         اقتصادی 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/2/44" > 								         اجتماعی 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/2/45" > 								         علمی 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/2/46" > 								         فرهنگی 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/2/47" > 								         ورزشی 								         </a> 								    </li> 								           					</ul>           				 </li> 					 				 			 				 					 						<li class="dropdown navigation_header"> 							 <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">مشروح <span class="caret"></span></a> 						 						 	<ul class="dropdown-menu navigation_header" role="menu">           				 		<li><a href="/fa/news"> سرویس مشروح</a></li>           				 		 									<li> 										<a href="/fa/services/19/74" > 								         مشروح 13 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/19/75" > 								         خبر ورزشی 14:30 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/19/78" > 								         خبر 20 								         </a> 								    </li> 								           					</ul>           				 </li> 					 				 			 				 					 						<li class="dropdown navigation_header"> 							 <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">گزارش خبرنگاران <span class="caret"></span></a> 						 						 	<ul class="dropdown-menu navigation_header" role="menu">           				 		<li><a href="/fa/reporter"> سرویس گزارش خبرنگاران</a></li>           				 		 									<li> 										<a href="/fa/services/18/82" > 								         سیاسی 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/18/83" > 								         اقتصادی 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/18/84" > 								         اجتماعی 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/18/85" > 								         علمی 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/18/86" > 								         فرهنگی 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/18/87" > 								         ورزشی 								         </a> 								    </li> 								           					</ul>           				 </li> 					 				 			 				 					 						<li class="dropdown navigation_header"> 							 <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">تیترامشب <span class="caret"></span></a> 						 						 	<ul class="dropdown-menu navigation_header" role="menu">           				 		<li><a href="/fa/headline-tonight"> سرویس تیترامشب</a></li>           				 		 									<li> 										<a href="/fa/services/11/59" > 								         تیتر امشب 								         </a> 								    </li> 								           					</ul>           				 </li> 					 				 			 				 					 						<li class="dropdown navigation_header"> 							 <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">روی خط خبر <span class="caret"></span></a> 						 						 	<ul class="dropdown-menu navigation_header" role="menu">           				 		<li><a href="/fa/on-line-news"> سرویس روی خط خبر</a></li>           				 		 									<li> 										<a href="/fa/services/12/60" > 								         روی خط خبر 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/12/81" > 								         گفتگوی 18:30 								         </a> 								    </li> 								           					</ul>           				 </li> 					 				 			 				 					 						<li class="dropdown navigation_header"> 							 <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">تصاویر <span class="caret"></span></a> 						 						 	<ul class="dropdown-menu navigation_header" role="menu">           				 		<li><a href="/fa/pictures"> سرویس تصاویر</a></li>           				 		 									<li> 										<a href="/fa/services/14/54" > 								         قلم دوربین 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/14/57" > 								         ویدئو 								         </a> 								    </li> 								           					</ul>           				 </li> 					 				 			 				 					 						<li class="dropdown navigation_header"> 							 <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">عکس و گرافیک <span class="caret"></span></a> 						 						 	<ul class="dropdown-menu navigation_header" role="menu">           				 		<li><a href="/fa/photos"> سرویس عکس و گرافیک</a></li>           				 		 									<li> 										<a href="/fa/services/15/48" > 								         عکس خبری 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/15/55" > 								         نوبت عکس 								         </a> 								    </li> 								           					</ul>           				 </li> 					 				 			 				 					 						<li class="dropdown navigation_header"> 							 <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">برنامه های شبکه خبر <span class="caret"></span></a> 						 						 	<ul class="dropdown-menu navigation_header" role="menu">           				 		<li><a href="/fa/videos"> سرویس برنامه های شبکه خبر</a></li>           				 		 									<li> 										<a href="/fa/services/10/93" > 								         پیگیری 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/10/94" > 								         نبض فرهنگ و هنر 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/10/28" > 								         در همین نزدیکی 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/10/36" > 								         شهر فرنگ 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/10/38" > 								         چهارسوی لیگ 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/10/89" > 								         نبض ورزشی 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/10/29" > 								         نبض دانشجو 								         </a> 								    </li> 								 									<li> 										<a href="/fa/services/10/30" > 								         مستند 								         </a> 								    </li> 								           					</ul>           				 </li> 					 				 			 			<li class="navigation_header"><a  title="جستجو"  href="/fa/search" > جستجو</a></li> 			<li class="navigation_header"><a  title="درباره ما"  href="/fa/about" >درباره ما</a></li> 			<li class="navigation_header"><a title="آرشیو" href="/fa/archive" >آرشیو</a></li> 			<li class="navigation_header"><a title="نظرسنجی" href="/fa/polls/archive" >نظرسنجی</a></li> 			<li class="navigation_header"><a title="آب و هوا" href="/fa/weather" >آب و هوا</a></li> 			<li class="navigation_header"><a title="اوقات شرعی" href="/fa/prayer" >اوقات شرعی</a></li> 			<li class="navigation_header" ><a title="خبرنامه"  href="/fa/newsletter" >خبرنامه</a></li> 			<li class="navigation_header"><a  title="ییوندها" href="/fa/links">پیوند ها</a></li> 			<li class="navigation_header"><a title="نیازمندیها" href="#" >نیازمندیها</a></li> 			<li class="navigation_header"><a title="RSS" href="/fa/rss" >RSS</a></li> 			<li class="navigation_header"><a title="تماس با ما " href="/fa/contacts" >ارتباط با ما</a></li> 	      </ul> 	    </div><!-- /.navbar-collapse --> 	  </div><!-- /.container-fluid --> 	</nav> </div>  			 		</div> 	</div>  </div> </header> 	 	 <div class="container"> 	<div class="row ticker-row"> 		<div class="type-writer col-xs-36"> 		 <div class="row"> 	<div class="col-xs-36 home_tele"> 		<div class="ticker_container"> 			<div id="ticker-wrapper" class="no-js"> 				<ul id="js-news" class="js-hidden"> 						 					<li class="news-item"><a href="/fa/news/813934/کانال-رسمی-شبکه-خبر" target="_blank">کانال رسمی شبکه خبر</a></li> 					 				</ul> 			</div> 			<div class="wrapper"></div> 		</div> 	</div> </div>  		</div> 	</div> </div> 	<div class="row1"> 		<div class="container"> 			<div class="col-xs-36 col-sm-26 col-1-1"> 				 					   <link rel="stylesheet" href="/media/css/minimalist.css">
						<link rel="stylesheet" href="/media/css/multi.css">
						<link rel="stylesheet" href="/media/css/end.css"><link rel="stylesheet" href="/media/vendors/videojs/css/video-js.min.css"><link rel="stylesheet" href="/media/css/mediaplayer-videojs.css"><script src="/media/vendors/videojs/js/video.min.js"></script><script src="/media/js/select.js"></script> <div style="background-color:#eafbff;padding-top: 15px" class="col-xs-36">     <div class="news_toolbar col-xs-36">                       <div class="news_nav news_id_c col-xs-36 col-sm-10"><span class="news_nav_title">کد خبر                     : </span>۸۳۰۵۴۶</div>                                          <div class="news_nav news_pdate_c col-xs-36 col-sm-15"><span                         class="news_nav_title">تاریخ انتشار                     : </span>سه‌شنبه ۲۵ آبان  ۱۴۰۰ - ۱۸:۰۰</div>                  <div class="wrapper"></div>     </div>     <div class="news_tools col-xs-36">                                       <div class="news_path col-xs-36 col-sm-18">                                                                                                                 <a href=/fa/services/2>اخبار</a>                                                                   »                         <a href="/fa/services/2/42">سیاسی</a>                                      </div>                               <div class="col-xs-36 col-sm-18 shape-shared">             <div title='نسخه چاپی' class="news_print_botton"                  onclick='window.open("/fa/print/830546", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div>             <div title='ارسال به دوستان' class="news_emails_botton"                  onclick='window.open("/fa/send/830546", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div>             <a title='ذخیره' class="news_save_botton" href="/fa/save/830546"></a>              <a href="#" class="news_size_down"></a>             <a href="#" class="news_size_reset"></a>             <a href="#" class="news_size_up"></a>         </div>          <div class="wrapper"></div>     </div> </div> <div style="direction: right;">     <div class="border-news col-xs-36" style="background-color:#c3f0f9;">         <div class="rutitr col-xs-36" style="text-align:right;"></div>         <div class="title col-xs-36" style="text-align:right">             <h1 style="padding: 0px;margin: 0px" class="title">                 <a href="/fa/news/830546/کمیسیون-فرهنگی-مجلس-به-تعبیری-خانه-صداوسیما-در-دستگاه-قانونگذاری">                     کمیسیون فرهنگی مجلس به تعبیری خانه صداوسیما در دستگاه قانونگذاری                 </a>             </h1>         </div>                        <div class="col-xs-36" style="margin: 10px 0;">                                  <div class="subtitle" >رئیس سازمان صدا و سیما بر ضرورت رابطه بسیار نزدیک و همدلانه با نمایندگان تأکید کرد و گفت: کمیسیون فرهنگی مجلس به تعبیری خانه صدا و سیما در دستگاه قانونگذاری است.</div>                 <div class="wrapper"></div>             </div>               </div>     <div class="body col-xs-36" style="padding-left:18px; padding-right: 11px;">                      <a href="/" class="irinn_link">به گزارش پایگاه اطلاع رسانی شبکه خبر،</a>                  <p style="text-align: justify;">&nbsp;پیمان جبلی رئیس رسانه ملی در حاشیه جلسه کمیسیون فرهنگی مجلس شورای اسلامی در جمع خبرنگاران اظهار کرد: این جلسه نخستین جلسه در دوره مسئولیت بنده با اعضای این کمیسیون است.&nbsp;</p>
<p style="text-align: justify;">وی بر ضرورت رابطه بسیار نزدیک و همدلانه با نمایندگان تاکید کرد و گفت: کمیسیون فرهنگی مجلس به تعبیری خانه صدا و سیما در دستگاه قانونگذاری است.</p>
<p style="text-align: justify;">رئیس رسانه ملی بیان کرد: ملاحظات، نکات و محور&zwnj;هایی که به نظر نمایندگان مجلس باید در دستور کار صدا و سیما در دوره جدید باشد در این جلسه مطرح شد و تقریباً تمام موارد، مورد تاکید کمیسیون فرهنگی، جزو برنامه&zwnj;های تحولی دوره جدید در صدا و سیما است.</p>
<div dir="ltr" style="text-align: center;"> 	<div class="row videojs-main-container"> 		<div class="videojs_main" style="width:400px;max-width : 100%;"> 			                        <video id="player_444811_442994" class="video-js vjs-default-skin" controls>
                          <source src="/files/fa/news/1400/8/25/442997_303.mp4" type="video/mp4"  label="Original" selected>
                          
                        </video> 
                        <script>
                        var keyCodes = {'m' : 77, 'space' : 32 , 'h' : 72 , 'arrow right' : 39 , 'arrow left' : 37 , 'arrow up' : 38 ,'arrow down' : 40};
                            var player = videojs('player_444811_442994',{                  
                                userActions: {
                                        hotkeys: function(event) {     
                                            if (event.which === keyCodes['m']) {
                                                   if (this.muted() === true) {
                                                       this.muted(false);
                                                   } else {
                                                       this.muted(true);
                                                   }                                               
                                              }
                                              
                                              // Pause and Play
                                              if (event.which === keyCodes['space']) {
                                                  event.preventDefault();
                                                   if (this.paused() === true) {
                                                       this.play();
                                                   } else {
                                                       this.pause();
                                                   }                                               
                                              }
                                              
                                              // Fullscreen
                                              if (event.which === keyCodes['h']) {
                                                   if (this.isFullscreen() === true) {
                                                       this.exitFullscreen();
                                                   } else {
                                                       this.requestFullscreen();
                                                   }                                               
                                              }
                                              
                                              // Skip Backward
                                              if (event.which === keyCodes['arrow left']) {
                                                  event.preventDefault();
                                                  this.currentTime(this.currentTime()-10);                                             
                                              } 
                                              
                                              // Skip Forward
                                              if (event.which === keyCodes['arrow right']) {
                                                  event.preventDefault();                                                 
                                                   this.currentTime(this.currentTime()+10);                                             
                                              } 
                                               
                                               // Volume Up
                                               var currentVolume = this.volume();
                                               if (event.which === keyCodes['arrow up']) {
                                                   event.preventDefault();
                                                   this.volume(currentVolume +=0.3);                                             
                                               } 
                                              
                                              // Volume Down
                                               if (event.which === keyCodes['arrow down']) {
                                                   event.preventDefault();
                                                   this.volume(currentVolume -=0.3);                                             
                                              }
                                        }
                                 },
                                poster:'',
                                width:400,
                                height:300
                            });
                            
                            
                            player.one('play', (function(){
                                $.post('/fa/ajax/news/video/442994',{},function (data) {});
                            }));
                        </script> 			 			<div class="videojs" id="player_444811_442994" style="width:400px;max-width : 100%;"> 			</div> 		</div> 		<div class="video-tool-box"> 			<a href="#" class="video-share-code"><i class="fa fa-file-code-o fa_share_2x"></i>کد ویدیو</a> 			<div class="video-player-download-link"><span><i class="fa fa-download fa_share_2x"></i> دانلود</span> 				     <div class="main-div-download-qualities">         <span><i class="fa fa-sort-up"></i></span>         <div class="div-download-quality">             <a download="" href="/files/fa/news/1400/8/25/442997_303.mp4" title="دانلود فیلم اصلی">فیلم اصلی</a>                      </div>     </div>  			</div>  		</div> 		<div class="video_share_tag_box close-tag-box"> 			<textarea rows="2" cols="92"><div id="video-display-embed-code_442994" ><script type="text/JavaScript" src="irinn.ir/fa/news/play/embed/830546/442994?width=400&height=300"></script></div></textarea> 		</div> 	</div>  </div>         <div class="wrapper"></div>         <div class="wrapper"></div>     </div>      </div>  					 <div class="img-responsive txt-kh-adv"> 	<div style="display:none;">  	 </div></div> 				       	<div class="tags_container col-xs-36">  		<div class="tags_title">  		برچسب ها:  		  			<a href="/fa/tag/1/پیمان جبلی" class="tags_item">پیمان جبلی</a>  			  			،  			  		  			<a href="/fa/tag/1/رئیس رسانه ملی" class="tags_item">رئیس رسانه ملی</a>  			  			،  			  		  			<a href="/fa/tag/1/کمیسیون فرهنگی مجلس" class="tags_item">کمیسیون فرهنگی مجلس</a>  			  			،  			  		  			<a href="/fa/tag/1/صدا و سیما" class="tags_item">صدا و سیما</a>  			  		  		</div>  	</div>   				     <div class="col-xs-36 news-items"> 	<div class="col-xs-36 col-md-28 share-home"> 		<div class="col-xs-36 col-sm-8 col-md-9 col-lg-8 back-home"> 			<a href="/fa">بازید از صفحه اول</a>  		</div> 		<div class="col-xs-36 col-sm-8 col-md-8 col-lg-7 send-friends" onclick='window.open("/fa/send/830546", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'> 			ارسال به دوستان 		</div> 		<div title='نسخه چاپی' class="col-xs-36 col-sm-7 col-md-7 col-lg-6 print-news" onclick='window.open("/fa/print/830546", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'> 			نسخه چاپی 		</div> 		 		<div class="col-xs-36 col-sm-6" style="text-align: right;"> 			<a title='گزارش خطا' class="send_error_bot news_link_item" onclick='window.open("/fa/report/830546", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a> 		</div> 	</div> 		 	<a onclick="newsUp(830546);" class="news_rate_like_img_up" id="like_up_butt_830546" title="LIKE"> 		<span class="like_number">1</span> 	</a>  </div> 				        <div class="shared-news col-xs-36"> 	<div class="col-xs-36 col-md-10 newsletter-icon"> 		<a href="/fa/newsletter">عضویت در خبرنامه</a> 	</div> 	<div class="col-xs-36 col-md-26 shared-content"> 		<div class="shared-contents"> 			<div class="share-title">اشتراک گذاری</div> 			<div class="share-icons"> 				<a class="telg2" target="_blank" href="tg://msg?text=کمیسیون فرهنگی مجلس به تعبیری خانه صداوسیما در دستگاه قانونگذاری http://irinn.ir/fa/news/830546/کمیسیون-فرهنگی-مجلس-به-تعبیری-خانه-صداوسیما-در-دستگاه-قانونگذاری" rel="nofollow"></a> 				<a class="insta2" target="_blank" href="#" rel="nofollow"></a> 				<a class="tw2" target="_blank" href="http://www.twitter.com/home?status=کمیسیون فرهنگی مجلس به تعبیری خانه صداوسیما در دستگاه قانونگذاری https://irinn.ir/fa/news/830546/کمیسیون-فرهنگی-مجلس-به-تعبیری-خانه-صداوسیما-در-دستگاه-قانونگذاری" rel="nofollow"></a> 				<a class="fb2" target="_blank" href="https://www.facebook.com/share.php?v=4&src=bm&u=irinn.ir/fa/news/830546/کمیسیون-فرهنگی-مجلس-به-تعبیری-خانه-صداوسیما-در-دستگاه-قانونگذاری&t=کمیسیون فرهنگی مجلس به تعبیری خانه صداوسیما در دستگاه قانونگذاری" rel="nofollow"></a> 				<a rel="nofollow" class="social_icons_a sn_whatsapp" href="whatsapp://send?text=کمیسیون فرهنگی مجلس به تعبیری خانه صداوسیما در دستگاه قانونگذاری%20irinn.ir/fa/news/830546/کمیسیون-فرهنگی-مجلس-به-تعبیری-خانه-صداوسیما-در-دستگاه-قانونگذاری"> 					<i class="fa fa-whatsapp-icon fa-whatsapp"></i> 				</a> 				<a class="soroosh" target="_blank" href="https://sapp.ir/share/url?url=irinn.ir/fa/news/830546/کمیسیون-فرهنگی-مجلس-به-تعبیری-خانه-صداوسیما-در-دستگاه-قانونگذاری/کمیسیون-فرهنگی-مجلس-به-تعبیری-خانه-صداوسیما-در-دستگاه-قانونگذاری&text=%DA%A9%D9%85%DB%8C%D8%B3%DB%8C%D9%88%D9%86-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C-%D9%85%D8%AC%D9%84%D8%B3-%D8%A8%D9%87-%D8%AA%D8%B9%D8%A8%DB%8C%D8%B1%DB%8C-%D8%AE%D8%A7%D9%86%D9%87-%D8%B5%D8%AF%D8%A7%D9%88%D8%B3%DB%8C%D9%85%D8%A7-%D8%AF%D8%B1-%D8%AF%D8%B3%D8%AA%DA%AF%D8%A7%D9%87-%D9%82%D8%A7%D9%86%D9%88%D9%86%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C" rel="nofollow"> 					<svg xml:space="preserve" enable-background="new 0 0 1200 1200" viewbox="0 0 1200 1200" height="32px" width="32px" y="0px" x="0px" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" version="1.1"> 						<g> 							<path d="M965.063,1038.344v154.391l-129.883-74.219 							c-72.289,32.406-152.336,50.57-236.68,50.57c-320,0-579.414-259.422-579.414-579.414c0-320,259.414-579.406,579.414-579.406 							c319.992,0,579.406,259.406,579.406,579.406C1177.906,770.578,1094.961,932.078,965.063,1038.344z" 								  fill="#fff" clip-rule="evenodd" fill-rule="evenodd" class="sapp-w"/> 							<path d="M764.047,211.281c0,0-118.25,59.125-11.828,189.195c0,0,193.93,184.461,94.594,378.391c0,0-127.703,253.055-437.508,141.898 							 c0,0-92.234-52.031-141.898-130.07c0,0,334.555,128.867,224.672-260.148c0,0-52.031-144.258,70.945-260.141 							 C563.023,270.406,626.883,187.633,764.047,211.281z" stroke-miterlimit="10" stroke-width="5" stroke="#006478" fill="#006478" class="sapp_path" clip-rule="evenodd" fill-rule="evenodd"/> 						</g> 					</svg> 				</a> 				<a rel="nofollow" class="social_icons_a sn_cloob" target="_blank" href="https://www.cloob.com/share/link/add?url=irinn.ir/fa/news/830546/کمیسیون-فرهنگی-مجلس-به-تعبیری-خانه-صداوسیما-در-دستگاه-قانونگذاری&title=%DA%A9%D9%85%DB%8C%D8%B3%DB%8C%D9%88%D9%86-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C-%D9%85%D8%AC%D9%84%D8%B3-%D8%A8%D9%87-%D8%AA%D8%B9%D8%A8%DB%8C%D8%B1%DB%8C-%D8%AE%D8%A7%D9%86%D9%87-%D8%B5%D8%AF%D8%A7%D9%88%D8%B3%DB%8C%D9%85%D8%A7-%D8%AF%D8%B1-%D8%AF%D8%B3%D8%AA%DA%AF%D8%A7%D9%87-%D9%82%D8%A7%D9%86%D9%88%D9%86%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C"> 					<svg xml:space="preserve" enable-background="new 0 0 22 15" viewbox="0 0 500 500" height="23" width="23" y="0px" x="0px" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" id="Layer_1" version="1.1"> 				    <g> 						<path d="M361.147,380.41c-35.356,0-67.318-14.578-90.274-38.07c31.842-23.779,42.978-73.078,42.978-73.078l0.903-0.451c6.17,20.771,25.395,35.924,48.168,35.924c27.754,0,50.253-22.498,50.253-50.252c0-27.754-22.499-50.253-50.253-50.253c-4.797,0-9.433,0.687-13.827,1.941c-9.099-16.057,10.87-38.597,10.87-38.597c-26.959,18.209-36.654,42.567-36.654,42.567c-11.824,19.392-14.189,52.027-14.189,52.027c-12.533,55.1-43.75,75.676-43.75,75.676v0.982c-26.867,25.748-63.31,41.584-103.461,41.584c-82.609,0-149.577-66.967-149.577-149.577c0-82.609,66.968-149.577,149.577-149.577c50.443,0,95.037,24.983,122.131,63.238c-6.082,2.668-30.406,15.9-50.61,63.46c-8.311-32.069-37.445-55.753-72.113-55.753c-41.141,0-74.493,33.352-74.493,74.493s33.352,74.493,74.493,74.493c12.065,0,23.45-2.887,33.53-7.979c2.134,1.672,11.001,10.93-8.699,38.723c0,0,38.226-17.152,46.312-83.083c2.041-6.561,1.825-12.838,3.313-20.712c1.467-6.295,4.544-17.184,10.351-29.254c7.5-15.594,9.33-18.304,23.371-33.19c4.723-5.008,11.063-11.03,18.074-16.01c0.03,0.046,0.062,0.091,0.092,0.138c20.716-14.875,46.082-23.631,73.485-23.631c69.875,0,126.52,56.909,126.52,127.11C487.667,323.502,431.022,380.41,361.147,380.41z" 							  fill="#fff" clip-rule="evenodd" fill-rule="evenodd"/> 					</g>             	</svg> 				</a> 				<a rel="nofollow" class="social_icons_a sn_facenama" target="_blank" href="https://facenama.com/links/?url=irinn.ir/fa/news/830546&title=%DA%A9%D9%85%DB%8C%D8%B3%DB%8C%D9%88%D9%86-%D9%81%D8%B1%D9%87%D9%86%DA%AF%DB%8C-%D9%85%D8%AC%D9%84%D8%B3-%D8%A8%D9%87-%D8%AA%D8%B9%D8%A8%DB%8C%D8%B1%DB%8C-%D8%AE%D8%A7%D9%86%D9%87-%D8%B5%D8%AF%D8%A7%D9%88%D8%B3%DB%8C%D9%85%D8%A7-%D8%AF%D8%B1-%D8%AF%D8%B3%D8%AA%DA%AF%D8%A7%D9%87-%D9%82%D8%A7%D9%86%D9%88%D9%86%DA%AF%D8%B0%D8%A7%D8%B1%DB%8C"> 					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" 						 width="23" height="23" viewbox="0 0 129.087 68.668" enable-background="new 0 0 129.087 68.668" 						 xml:space="preserve">                     <g> 						<g> 							<path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M122.62,5.33c-6.095-6.744-10.655-5.464-18,8                                 c-2.801,5.135-3,10-3,10s1,4,4,5s8-1,8-1s3.25,1.5,4,3s-1,5-1,5s-18.039,16.451-55,17c-26.673,0.396-51.761-12.155-58-15                                 c-0.936-0.427-2,1-2,1s-1.55,5.809,3.238,10.166C8.99,52.256,16.792,57.499,26.62,61.33c14.705,5.733,34,6,34,6s19.239-0.689,33-6                                 c14.708-5.677,24-16,24-16s4.653-5.195,7-12c2.637-7.646,3-17,3-17S125.851,8.905,122.62,5.33z M75.12,26.33                                 c6.903,0,12.5-5.596,12.5-12.5s-5.597-12.5-12.5-12.5s-12.5,5.596-12.5,12.5S68.217,26.33,75.12,26.33z M38.12,26.33                                 c6.904,0,12.5-5.596,12.5-12.5s-5.596-12.5-12.5-12.5s-12.5,5.596-12.5,12.5S31.216,26.33,38.12,26.33z"/> 						</g> 					</g>             </svg> 				</a> 			</div> 			<div class="warpper"></div> 		</div> 	</div> </div>  				      	<div class="col-xs-36 news-related"> 		<div class="video-header row"> 			<div class="video-sname">خبرهای مرتبط</div> 		</div> 	<div style="" class="col-xs-36 news-mortabet"> 		 			<div class="linear_news">             	<h2><a class="title5" href="/fa/news/830604/نامه-۲۶۶-نفر-از-نمایندگان-مجلس-به-اژه‌ای-درباره-قرارداد-کرسنت">نامه ۲۶۶ نفر از نمایندگان مجلس به اژه‌ای، درباره قرارداد «کرسنت»</a></h2>            	</div>			 		 			<div class="linear_news">             	<h2><a class="title5" href="/fa/news/830585/تصویب-کلیات-طرح-حمایت-از-مالکیت-صنعتی-در-مجلس">تصویب کلیات طرح حمایت از مالکیت صنعتی در مجلس</a></h2>            	</div>			 			 	</div> 	</div>  				     <div class="wrapper"></div> 				      				      				  			</div> 			<div class="col-xs-36 col-sm-10 col-1-2"> 	<div class="tabligh col-xs-36"> 	<div style="display:none;">  	 </div></div> 	 	<div class="bargozide-news col-xs-36 scroll"> 		<div class="sec-header row"> 			<div class="sec-name">اخبار برگزیده</div> 		</div> 		<div class="viewport"> 			<div class="bargozide-contents col-xs-36 overview"> 				 					<div class="linear_news">
    <h3><a class="title5" href="/fa/news/830605/فوت-۱۲۵-بیمار-کرونایی" title="14:42 - 1400/08/26" target="_blank" style="color: red;">فوت ۱۲۵ بیمار کرونایی</a></h3>
</div> 				 					<div class="linear_news">
    <h3><a class="title5" href="/fa/news/830595/تحول-در-کلانتری-و-پاسگاه‌ها" title="12:27 - 1400/08/26" target="_blank">تحول در کلانتری و پاسگاه‌ها</a></h3>
</div> 				 					<div class="linear_news">
    <h3><a class="title5" href="/fa/news/830594/معرفی-سومین-وزیر-پیشنهادی-آموزش-و-پرورش" title="12:06 - 1400/08/26" target="_blank" style="color: red;">معرفی سومین وزیر پیشنهادی آموزش و پرورش</a></h3>
</div> 				 					<div class="linear_news">
    <h3><a class="title5" href="/fa/news/830589/هشدار-رئیس-مجلس-به-نمایندگان-خسته" title="11:27 - 1400/08/26" target="_blank" style="color: red;">هشدار رئیس مجلس به نمایندگان خسته</a></h3>
</div> 				 					<div class="linear_news">
    <h3><a class="title5" href="/fa/news/830587/صعود-یک-پله‌ای-فوتبال-ایران" title="11:03 - 1400/08/26" target="_blank">صعود یک پله‌ای فوتبال ایران</a></h3>
</div> 				 					<div class="linear_news">
    <h3><a class="title5" href="/fa/news/830581/صعود-هلند-و-آرژانتین" title="10:13 - 1400/08/26" target="_blank">صعود هلند و آرژانتین</a></h3>
</div> 				 					<div class="linear_news">
    <h3><a class="title5" href="/fa/news/830576/رونمایی-از-سوخو-۷۵-چِک-میت" title="08:57 - 1400/08/26" target="_blank">رونمایی از سوخو ۷۵ چِک میت</a></h3>
</div> 				 					<div class="linear_news">
    <h3><a class="title5" href="/fa/news/830571/قدردانی-از-نقش-دریایی-ایران" title="08:02 - 1400/08/26" target="_blank">قدردانی از نقش دریایی ایران</a></h3>
</div> 				 					<div class="linear_news">
    <h3><a class="title5" href="/fa/news/830570/کاهش-دما-در-نیمه-شمالی-کشور" title="07:53 - 1400/08/26" target="_blank">کاهش دما در نیمه شمالی کشور</a></h3>
</div> 				 					<div class="linear_news">
    <h3><a class="title5" href="/fa/news/830569/حمله-موشکی-رژیم-صهیونیستی-به-دمشق" title="07:16 - 1400/08/26" target="_blank">حمله موشکی رژیم صهیونیستی به دمشق</a></h3>
</div> 				 			</div> 			<div class="scrollbar" style="height:306px;"> 				<div class="track" style="height:306px;"> 					<div class="thumb"></div> 				</div> 			</div> 		</div> 	</div>  	<div class="tabligh col-xs-36"> 	<div style="display:none;">  	 </div></div> 	<div class="social-network col-xs-36"> 	<a class="col-xs-9 col-sm-18 col-md-9" href="#" target="_blank"><span class="fb"></span></a> 	<a class="col-xs-9 col-sm-18 col-md-9" href="https://twitter.com/IRINN_TV" target="_blank"><span class="tw"></span></a> 	<a class="col-xs-9 col-sm-18 col-md-9" href="https://www.instagram.com/irinn_channel" target="_blank"><span class="insta"></span></a> 	<a class="col-xs-9 col-sm-18 col-md-9"  href="https://t.me/irinn_channel"  target="_blank"><span class="telg"></span></a> </div> <div class="social-network col-xs-36"> 	<a class="col-xs-9 col-sm-18 col-md-9" href="https://ble.im/irinn_channel" target="_blank"><span class="ble"></span></a> 	<a class="col-xs-9 col-sm-18 col-md-9" href="https://igap.net/irinn_channel" target="_blank"> 		<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" 			 width="72px" height="72px" viewbox="0 0 300 300" enable-background="new 0 0 300 300" xml:space="preserve"> 		<g> 			<path fill-rule="evenodd" clip-rule="evenodd" fill="#00afc0" d="M299.393,186.5c-0.84,50.648-6.869,74.112-19.893,88 				c-14.974,15.967-43.313,20.25-101,22h-1h-56h-1c-57.688-1.75-86.026-6.033-101-22c-13.023-13.888-19.053-37.352-19.893-88H-0.5v-13 				v-48v-13h0.107c0.84-50.648,6.869-74.112,19.893-88c14.974-15.967,43.313-20.25,101-22h1h56h1c57.688,1.75,86.026,6.033,101,22 				c13.023,13.888,19.053,37.352,19.893,88h0.107v13v48v13H299.393z"/> 			<path fill-rule="evenodd" clip-rule="evenodd" fill="#f9f4e0" d="M256.5,202.5c-17.434,37.66-52,82-52,82 				s-22.427-8.954-39.521-22.103c-10.239-7.876-21.158-20.782-27.064-28.189c-2.285,0.175-4.586,0.292-6.916,0.292 				c-13.462,0-26.22-2.991-37.673-8.315c-7.693,4.784-20.352,11.969-31.827,15.315c-17.972,5.242-33,4-33,4s12.469-9.29,20-30 				c2.851-7.839,3.949-18.067,4.295-26.982C45.609,175.633,41.5,160.8,41.5,145c0-49.43,40.07-89.5,89.5-89.5 				c1.595,0,3.18,0.045,4.754,0.128c7.445-8.838,27.05-30.487,52.477-40.128c0,0,41.913,22.32,63.269,57c17.988,29.211,18,72,18,72 				S271.038,171.094,256.5,202.5z"/> 			<path fill-rule="evenodd" clip-rule="evenodd" fill="#f8bc38" d="M140.5,60.5c0.313,0.131,17.314-26.346,48-38c0,0,36.794,20.132,57,53 				c17.02,27.685,18,69,18,69s-0.244,27.234-14,57c-16.494,35.693-47,75-47,75s-19.827-8.539-36-21c-14.198-10.939-24-27-24-27l28-41 				l22,13c0,0,19.748-28.083,20-55c0.248-26.581-19-52-19-52l-20,13L140.5,60.5z"/> 			<g> 				<g> 					<path fill-rule="evenodd" clip-rule="evenodd" fill="#1E1E1E" d="M91.5,134.5c-6.627,0-12,5.373-12,12c0,6.627,5.373,12,12,12 						s12-5.373,12-12C103.5,139.873,98.127,134.5,91.5,134.5z M129.5,134.5c-6.627,0-12,5.373-12,12c0,6.627,5.373,12,12,12 						c6.627,0,12-5.373,12-12C141.5,139.873,136.127,134.5,129.5,134.5z M169.5,134.5c-6.627,0-12,5.373-12,12c0,6.627,5.373,12,12,12 						s12-5.373,12-12C181.5,139.873,176.127,134.5,169.5,134.5z"/> 				</g> 			</g> 		</g> 		</svg> 	</a> 	<a class="col-xs-9 col-sm-18 col-md-9" href="https://sapp.ir/irinn_channel" target="_blank"> 		<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" 			 width="72px" height="72px" viewbox="0 0 1200 1200" enable-background="new 0 0 1200 1200" xml:space="preserve"> 			<g> 				<path fill-rule="evenodd" clip-rule="evenodd" fill="#186178" d="M965.063,1038.344v154.391l-129.883-74.219 					c-72.289,32.406-152.336,50.57-236.68,50.57c-320,0-579.414-259.422-579.414-579.414c0-320,259.414-579.406,579.414-579.406 					c319.992,0,579.406,259.406,579.406,579.406C1177.906,770.578,1094.961,932.078,965.063,1038.344z"/> 				<path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" stroke="#023E51" stroke-width="5" stroke-miterlimit="10" d=" 					M764.047,211.281c0,0-118.25,59.125-11.828,189.195c0,0,193.93,184.461,94.594,378.391c0,0-127.703,253.055-437.508,141.898 					c0,0-92.234-52.031-141.898-130.07c0,0,334.555,128.867,224.672-260.148c0,0-52.031-144.258,70.945-260.141 					C563.023,270.406,626.883,187.633,764.047,211.281z"/> 			</g> 		</svg> 	</a> 	<a class="col-xs-9 col-sm-18 col-md-9" href="https://eitaa.com/irinn_channel" target="_blank"> 		<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" 			 width="73px" height="73px" viewbox="0 0 500 518.577" enable-background="new 0 0 500 518.577" xml:space="preserve"> 		<path fill-rule="evenodd" clip-rule="evenodd" fill="#ef7b00" d="M432.291,280.662c0,0-46.434,49.6-54.876,54.876 			c0,0-61.209,57.515-135.081,33.771c0,0-14.247,16.357-12.664,52.766c0,0-68.068-13.719-67.54-84.425c0,0-19.937-16.005-28.47-36.751 			c-3.164-7.692-13.66-35.898,8.436-65.294c6.726-8.948,15.087-19.917,28.477-30.926c0,0,31.66-35.353,86.536-48.544 			c0,0,75.455-17.413,103.421,21.106c0,0,20.971,19.76,0,37.992c0,0-23.217,23.217-71.762,31.66c0,0-83.37,16.357-71.761-46.434 			c0,0-66.485,30.604-16.885,86.536c0,0-56.459,59.099,14.774,111.864c0,0,0-55.404,67.541-86.536c0,0,61.208-30.076,80.204-40.103 			c18.995-10.025,44.323-36.936,48.545-86.536c4.221-49.6-16.886-86.009-29.55-94.979c0,0-35.881-46.434-109.753-31.659 			c0,0-25.328,2.11-73.872,35.881c-18.204,12.664-37.002,31.782-53.389,51.653c-27.311,33.119-53.634,90.723-58.943,109.616 			c-7.295,25.956-13.831,65.834-3.753,108.893c0,0,14.775,68.596,88.647,94.979c0,0,73.873,34.825,156.188-14.775 			c0,0,46.961-33.77,75.982-73.872c0,0,36.409-46.434,37.992-52.766c0,0,39.432-52.179,52.766-58.253v108.908 			c0,75.769-61.423,137.191-137.191,137.191H145.245c-75.769,0-137.191-61.423-137.191-137.191V147.691 			C8.053,71.923,69.476,10.5,145.245,10.5h211.064c75.769,0,137.191,61.423,137.191,137.191v78.069 			C483.417,231.849,463.838,246.43,432.291,280.662z"/> 		</svg> 	</a> </div> 	<div class="tabligh col-xs-36"> 	<div style="display:none;">  	 </div></div> 	<div class="most-news col-xs-36"> 	<div class="sec-header row"> 		<div class="sec-name">پربازدید ها</div> 	</div> 	<div class="most-news-contents col-xs-36"> 			<div class="tab-time col-xs-36"> 				<div class="t_time1 tab_t col-xs-12"> 					روز 				</div> 				<div class="t_time2 col-xs-12"> 					هفته 				</div> 				<div class="t_time3 col-xs-12"> 					ماه 				</div> 			</div> 			<div class="con_time col-xs-36"> 				<div class="scroll2"> 	<div class="viewport"> 		<div class="most-view col-xs-36 overview"> 			 				<div class="t_l_content"> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/830135/آغاز-بارش‌ها-در-۲۰-استان" title="آغاز بارش‌ها در ۲۰ استان" target="_blank"> 				        آغاز بارش‌ها در ۲۰ استان 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/830064/عرضه-۴-محصول-ایران-خودرو" title="عرضه ۴ محصول ایران خودرو" target="_blank"> 				        عرضه ۴ محصول ایران خودرو 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/830122/مدرسه-تلویزیونی-ایران-پنجشنبه-۲۰-آبان" title="مدرسه تلویزیونی ایران، پنجشنبه ۲۰ آبان" target="_blank"> 				        مدرسه تلویزیونی ایران، پنجشنبه ۲۰ آبان 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/830190/افزایش-قیمت-خودرو-لغو-شد" title="افزایش قیمت خودرو لغو شد" target="_blank"> 				        افزایش قیمت خودرو لغو شد 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/830389/۲-زمین-لرزه-شدید-در-هرمزگان" title="۲ زمین لرزه شدید در هرمزگان" target="_blank"> 				        ۲ زمین لرزه شدید در هرمزگان 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/830187/قیمت-رسمی-اقلام-خوراکی-اعلام-شد" title="قیمت رسمی اقلام خوراکی اعلام شد" target="_blank"> 				        قیمت رسمی اقلام خوراکی اعلام شد 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/830321/قیمت-مصوب-۷۹-کالای-اساسی-اعلام-شد" title="قیمت مصوب ۷۹ کالای اساسی اعلام شد" target="_blank"> 				        قیمت مصوب ۷۹ کالای اساسی اعلام شد 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/830230/جاده-جایگزین-ارمنستان-برای-کامیون‌های-ایرانی" title="جاده جایگزین ارمنستان برای کامیون‌های ایرانی" target="_blank"> 				        جاده جایگزین ارمنستان برای کامیون‌های ایرانی 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/830169/پیروزی-نفسگیر-در-دقیقه-۹۵" title="پیروزی نفسگیر در دقیقه ۹۵" target="_blank"> 				        پیروزی نفسگیر در دقیقه ۹۵ 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/830070/باز-باران" title="باز باران" target="_blank"> 				        باز باران 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/830101/واریز-آورده-نهضت-ملی-مسکن-۵-مرحله‌ای-شد" title="واریز آورده نهضت ملی مسکن ۵ مرحله‌ای شد" target="_blank"> 				        واریز آورده نهضت ملی مسکن ۵ مرحله‌ای شد 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/830106/توافق-سران-قوا-برای-صرفه‌جویی-حداکثری-در-هزینه‌ها" title="توافق سران قوا برای صرفه‌جویی حداکثری در هزینه‌ها" target="_blank"> 				        توافق سران قوا برای صرفه‌جویی حداکثری در هزینه‌ها 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/830128/برنامه-ایران-خودرو-و-سایپا-برای-عرضه-هفتگی-خودرو" title="برنامه ایران خودرو و سایپا برای عرضه هفتگی خودرو" target="_blank"> 				        برنامه ایران خودرو و سایپا برای عرضه هفتگی خودرو 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/830195/مسدود-شدن-جاده-کندوان-و-آزادراه-تهران-شمال" title="مسدود شدن جاده کندوان و آزادراه تهران - شمال" target="_blank"> 				        مسدود شدن جاده کندوان و آزادراه تهران - شمال 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/830152/قیمت-سکه-و-دلار-در-۲۰-آبان" title="قیمت سکه و دلار در ۲۰ آبان" target="_blank"> 				        قیمت سکه و دلار در ۲۰ آبان 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/830286/امتحانات-نیمسال-اول-دبیرستانی‌ها-حضوری-شد" title="امتحانات نیمسال اول دبیرستانی‌ها حضوری شد" target="_blank"> 				        امتحانات نیمسال اول دبیرستانی‌ها حضوری شد 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/830109/اولویت-اساسی-ایران-در-مذاکرات-لغو-تحریم‌هاست" title="اولویت اساسی ایران در مذاکرات لغو تحریم‌هاست" target="_blank"> 				        اولویت اساسی ایران در مذاکرات لغو تحریم‌هاست 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/830163/فوت-۱۲۳-بیمار-کرونایی" title="فوت ۱۲۳ بیمار کرونایی" target="_blank"> 				        فوت ۱۲۳ بیمار کرونایی 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/830096/اعلام-قیمت-۲۰-کالای-اساسی-تا-۲۴-ساعت-آینده" title="اعلام قیمت ۲۰ کالای اساسی تا ۲۴ ساعت آینده" target="_blank"> 				        اعلام قیمت ۲۰ کالای اساسی تا ۲۴ ساعت آینده 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/830241/رنگ‌بندی-جدید-کرونایی" title="رنگ‌بندی جدید کرونایی" target="_blank"> 				        رنگ‌بندی جدید کرونایی 				    </a></h3> 				</div> 				 				</div> 			 		</div> 		<div class="scrollbar" style="height:216px;"> 			<div class="track" style="height:216px;"> 				<div class="thumb"></div> 			</div> 		</div> 		 	</div> </div> 				<div class="scroll2"> 	<div class="viewport"> 		<div class="most-view col-xs-36 overview"> 			 				<div class="t_l_content"> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/830135/آغاز-بارش‌ها-در-۲۰-استان" title="آغاز بارش‌ها در ۲۰ استان" target="_blank"> 				        آغاز بارش‌ها در ۲۰ استان 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/830064/عرضه-۴-محصول-ایران-خودرو" title="عرضه ۴ محصول ایران خودرو" target="_blank"> 				        عرضه ۴ محصول ایران خودرو 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/830122/مدرسه-تلویزیونی-ایران-پنجشنبه-۲۰-آبان" title="مدرسه تلویزیونی ایران، پنجشنبه ۲۰ آبان" target="_blank"> 				        مدرسه تلویزیونی ایران، پنجشنبه ۲۰ آبان 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/830190/افزایش-قیمت-خودرو-لغو-شد" title="افزایش قیمت خودرو لغو شد" target="_blank"> 				        افزایش قیمت خودرو لغو شد 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/830389/۲-زمین-لرزه-شدید-در-هرمزگان" title="۲ زمین لرزه شدید در هرمزگان" target="_blank"> 				        ۲ زمین لرزه شدید در هرمزگان 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/830187/قیمت-رسمی-اقلام-خوراکی-اعلام-شد" title="قیمت رسمی اقلام خوراکی اعلام شد" target="_blank"> 				        قیمت رسمی اقلام خوراکی اعلام شد 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/830321/قیمت-مصوب-۷۹-کالای-اساسی-اعلام-شد" title="قیمت مصوب ۷۹ کالای اساسی اعلام شد" target="_blank"> 				        قیمت مصوب ۷۹ کالای اساسی اعلام شد 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/830230/جاده-جایگزین-ارمنستان-برای-کامیون‌های-ایرانی" title="جاده جایگزین ارمنستان برای کامیون‌های ایرانی" target="_blank"> 				        جاده جایگزین ارمنستان برای کامیون‌های ایرانی 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/830169/پیروزی-نفسگیر-در-دقیقه-۹۵" title="پیروزی نفسگیر در دقیقه ۹۵" target="_blank"> 				        پیروزی نفسگیر در دقیقه ۹۵ 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/830070/باز-باران" title="باز باران" target="_blank"> 				        باز باران 				    </a></h3> 				</div> 				 				</div> 			 		</div> 		<div class="scrollbar" style="height:216px;"> 			<div class="track" style="height:216px;"> 				<div class="thumb"></div> 			</div> 		</div> 		 	</div> </div> 				<div class="scroll2"> 	<div class="viewport"> 		<div class="most-view col-xs-36 overview"> 			 				<div class="t_l_content"> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/828951/مراحل-ثبت‌نام-مسکن-در-سامانه-ثمن" title="مراحل ثبت‌نام مسکن در سامانه ثمن" target="_blank"> 				        مراحل ثبت‌نام مسکن در سامانه ثمن 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/828538/آغاز-ثبت-نام-طرح-جهش-تولید-مسکن-از-فردا" title="آغاز ثبت نام طرح جهش تولید مسکن از فردا" target="_blank"> 				        آغاز ثبت نام طرح جهش تولید مسکن از فردا 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/828477/ثبت-نام-متقاضیان-مسکن-در-سامانه-ثمن" title="ثبت نام متقاضیان مسکن در سامانه ثمن" target="_blank"> 				        ثبت نام متقاضیان مسکن در سامانه ثمن 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/830135/آغاز-بارش‌ها-در-۲۰-استان" title="آغاز بارش‌ها در ۲۰ استان" target="_blank"> 				        آغاز بارش‌ها در ۲۰ استان 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/829046/اعلام-فهرست-جایگاه‌های-فعال-عرضه-سوخت" title="اعلام فهرست جایگاه‌های فعال عرضه سوخت" target="_blank"> 				        اعلام فهرست جایگاه‌های فعال عرضه سوخت 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/829618/شکست-آمریکا-در-دزدی-نفت-ایران" title="شکست آمریکا در دزدی نفت ایران" target="_blank"> 				        شکست آمریکا در دزدی نفت ایران 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/829464/جزئیات-بیمه-شدن-زنان-خانه‌دار-و-دختران-مجرد" title="جزئیات بیمه شدن زنان خانه‌دار و دختران مجرد" target="_blank"> 				        جزئیات بیمه شدن زنان خانه‌دار و دختران مجرد 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/829756/امشب-رویارویی-فوتبال-ساحلی-ایران-با-سنگال" title="امشب رویارویی فوتبال ساحلی ایران با سنگال" target="_blank"> 				        امشب رویارویی فوتبال ساحلی ایران با سنگال 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/828591/آغاز-ثبت‌‌نام-طرح-جهش-تولید-مسکن-از-امروز" title="آغاز ثبت‌‌نام طرح جهش تولید مسکن از امروز" target="_blank"> 				        آغاز ثبت‌‌نام طرح جهش تولید مسکن از امروز 				    </a></h3> 				</div> 				 				<div class="linear_news"> 				    <h3><a class="title5" href="/fa/news/829642/نخستین-تصاویر-از-برخورد-قاطع-نیروی-دریایی-سپاه-با-ناوهای-آمریکایی" title="نخستین تصاویر از برخورد قاطع نیروی دریایی سپاه با ناوهای آمریکایی" target="_blank"> 				        نخستین تصاویر از برخورد قاطع نیروی دریایی سپاه با ناوهای آمریکایی 				    </a></h3> 				</div> 				 				</div> 			 		</div> 		<div class="scrollbar" style="height:216px;"> 			<div class="track" style="height:216px;"> 				<div class="thumb"></div> 			</div> 		</div> 		 	</div> </div> 			</div> 	</div> </div> 	<div class="tabligh col-xs-36"> 	<div style="display:none;">  	 </div></div> 	 	<div class="tabligh col-xs-36"> 	<div style="display:none;">  	 </div></div> 	 	<div class="bargozide-news col-xs-36"> 		<div class="sec-header row"> 			<div class="sec-name latest-news"><a href="/fa/allnews">آخرین اخبار</a></div> 		</div> 		<div class="bargozide-contents col-xs-36"> 			 	         <div class="linear_news"> 		      <div> 		        <h3 class="Htags"> 		           <a class="title5" href="/fa/news/830608/رونق-بخشیدن-به-سفره‌های-مردم-مأموریت-مهم-دولت">رونق بخشیدن به سفره‌های مردم، مأموریت مهم دولت</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="linear_news"> 		      <div> 		        <h3 class="Htags"> 		           <a class="title5" href="/fa/news/830607/تجدید-پیمان-بسیجیان-با-آرمان‌های-امام-راحل">تجدید پیمان بسیجیان با آرمان‌های امام راحل</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="linear_news"> 		      <div> 		        <h3 class="Htags"> 		           <a class="title5" href="/fa/news/830606/اخبار-ورزشی-۱۴۳۰-چهارشنبه-۲۶-آبان-۱۴۰۰">اخبار ورزشی ۱۴:۳۰ چهارشنبه، ۲۶ آبان ۱۴۰۰</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="linear_news"> 		      <div> 		        <h3 class="Htags"> 		           <a class="title5" href="/fa/news/830605/فوت-۱۲۵-بیمار-کرونایی">فوت ۱۲۵ بیمار کرونایی</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="linear_news"> 		      <div> 		        <h3 class="Htags"> 		           <a class="title5" href="/fa/news/830604/نامه-۲۶۶-نفر-از-نمایندگان-مجلس-به-اژه‌ای-درباره-قرارداد-کرسنت">نامه ۲۶۶ نفر از نمایندگان مجلس به اژه‌ای، درباره قرارداد «کرسنت»</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="linear_news"> 		      <div> 		        <h3 class="Htags"> 		           <a class="title5" href="/fa/news/830603/پیشتازی-چین-در-فناوری-نسل-پنجم-ارتباطات">پیشتازی چین در فناوری نسل پنجم ارتباطات</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="linear_news"> 		      <div> 		        <h3 class="Htags"> 		           <a class="title5" href="/fa/news/830600/اخبار-مشروح-۱۳-چهارشنبه-۲۶-آبان-۱۴۰۰">اخبار مشروح ۱۳ چهارشنبه، ۲۶ آبان ۱۴۰۰</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="linear_news"> 		      <div> 		        <h3 class="Htags"> 		           <a class="title5" href="/fa/news/830602/افزایش-عرضه-کالا‌-با-سامانه‌های-اینترنتی">افزایش عرضه کالا‌ با سامانه‌های اینترنتی</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="linear_news"> 		      <div> 		        <h3 class="Htags"> 		           <a class="title5" href="/fa/news/830601/موافقت-مجدد-مجلس-با-واردات-خودرو">موافقت مجدد مجلس با واردات خودرو</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="linear_news"> 		      <div> 		        <h3 class="Htags"> 		           <a class="title5" href="/fa/news/830599/افزایش-چشمگیر-مصرف-گاز">افزایش چشمگیر مصرف گاز</a> 		       	</h3> 	        </div>  	      </div>  	     		</div> 	</div>  	<div class="tabligh col-xs-36"> 	<div style="display:none;">  	 </div></div> 	 <div class="tab-container col-xs-36"> 	<div class="newsSlider1 spaceDownBox col-xs-36"> 		<div class="tab_home_title_bot col-xs-36"> 			<div class="tab_home_tctab_bot tabs_title_c_bot col-xs-36"> 			    <ul class="tab_multimedia no_marg" role="tablist"> 			        <li class="active_tab_a"> 			            <a href="#" role="tab" data-toggle="tab" class="active_bot tab-ax"> 			               عکس خبری 			            </a> 			        </li> 			        <li class=""> 			            <a href="#" role="tab" data-toggle="tab" class="active_bot tab-film"> 			                تصاویر 			            </a> 			        </li> 					<li class=""> 						<a href="#" role="tab" data-toggle="tab" class="active_bot tab-film"> 							روزنامه های امروز 						</a> 					</li> 			    </ul> 			</div> 		</div> 	    <section class="multi_inner pt-md pb-md col-xs-36"> 	        <div class="col-xs-36 no-padd" style="display:block;"> 	                    <div class="fluid_container_multi col-xs-36">     <div class="carousel_wrapper_multi col-xs-36 no-padd">         <div class="carousel_multi">              	            <span id="#slide_1" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/830588/دیدار-استعدادهای-برتر-علمی-کشور-با-رهبر-انقلاب" title="دیدار استعدادهای برتر علمی کشور با رهبر انقلاب" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1400/8/26/443191_216.jpg" alt="دیدار استعدادهای برتر علمی کشور با رهبر انقلاب" border="0" width="480">
    </a>
    <h2>
        <a href="/fa/news/830588/دیدار-استعدادهای-برتر-علمی-کشور-با-رهبر-انقلاب" title="دیدار استعدادهای برتر علمی کشور با رهبر انقلاب" target="_blank">دیدار استعدادهای برتر علمی کشور با رهبر انقلاب</a>
    </h2>
</div> 	            </span>              	            <span id="#slide_2" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/830548/-چک-میت-جنگنده-نسل-پنجم" title="" چک میت"، جنگنده نسل پنجم" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1400/8/26/443150_584.jpg" alt="" چک میت"، جنگنده نسل پنجم" border="0" width="480">
    </a>
    <h2>
        <a href="/fa/news/830548/-چک-میت-جنگنده-نسل-پنجم" title="" چک میت"، جنگنده نسل پنجم" target="_blank">" چک میت"، جنگنده نسل پنجم</a>
    </h2>
</div> 	            </span>              	            <span id="#slide_3" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/830567/غرش-ایران-پشت-دروازه-جام-جهانی-۲۰۲۲-قطر" title="غرش ایران پشت دروازه جام جهانی ۲۰۲۲ قطر" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1400/8/25/443076_289.jpg" alt="غرش ایران پشت دروازه جام جهانی ۲۰۲۲ قطر" border="0" width="480">
    </a>
    <h2>
        <a href="/fa/news/830567/غرش-ایران-پشت-دروازه-جام-جهانی-۲۰۲۲-قطر" title="غرش ایران پشت دروازه جام جهانی ۲۰۲۲ قطر" target="_blank">غرش ایران پشت دروازه جام جهانی ۲۰۲۲ قطر</a>
    </h2>
</div> 	            </span>              	            <span id="#slide_4" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/830520/حضور-رئیس-جمهور-در-صحن-علنی-مجلس" title="حضور رئیس جمهور در صحن علنی مجلس" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1400/8/25/442857_395.jpg" alt="حضور رئیس جمهور در صحن علنی مجلس" border="0" width="480">
    </a>
    <h2>
        <a href="/fa/news/830520/حضور-رئیس-جمهور-در-صحن-علنی-مجلس" title="حضور رئیس جمهور در صحن علنی مجلس" target="_blank">حضور رئیس جمهور در صحن علنی مجلس</a>
    </h2>
</div> 	            </span>              	            <span id="#slide_5" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/830454/بازدید-مخبر-از-مناطق-زلزله‌زده-هرمزگان" title="بازدید مخبر از مناطق زلزله‌زده هرمزگان" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1400/8/24/442543_757.jpg" alt="بازدید مخبر از مناطق زلزله‌زده هرمزگان" border="0" width="480">
    </a>
    <h2>
        <a href="/fa/news/830454/بازدید-مخبر-از-مناطق-زلزله‌زده-هرمزگان" title="بازدید مخبر از مناطق زلزله‌زده هرمزگان" target="_blank">بازدید مخبر از مناطق زلزله‌زده هرمزگان</a>
    </h2>
</div> 	            </span>                       </div>        	<div id=""  class="btn-slider btn-slider-r next_multi1"></div>        	<div id=""  class="btn-slider btn-slider-r prev_multi1"></div>     </div> </div>      	        </div> 	        <div class="col-xs-36 no-padd" style="display: none;"> 	                 <div class="fluid_container_multi col-xs-36">     <div class="carousel_wrapper_multi col-xs-36 no-padd">         <div class="carousel_multi">              	            <span id="#slide_1" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/830548/-چک-میت-جنگنده-نسل-پنجم" title="" چک میت"، جنگنده نسل پنجم" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1400/8/26/443153_160.jpg" alt="" چک میت"، جنگنده نسل پنجم" border="0" width="480">
        <span class="fa fa-play-circle-o"></span>
    </a>
    <h2>
        <a href="/fa/news/830548/-چک-میت-جنگنده-نسل-پنجم" title="" چک میت"، جنگنده نسل پنجم" target="_blank">" چک میت"، جنگنده نسل پنجم</a>
    </h2>
</div> 	            </span>              	            <span id="#slide_2" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/830401/لحظه-وقوع-زلزله-در-هرمزگان" title="لحظه وقوع زلزله در هرمزگان" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1400/8/23/442314_302.jpg" alt="لحظه وقوع زلزله در هرمزگان" border="0" width="480">
        <span class="fa fa-play-circle-o"></span>
    </a>
    <h2>
        <a href="/fa/news/830401/لحظه-وقوع-زلزله-در-هرمزگان" title="لحظه وقوع زلزله در هرمزگان" target="_blank">لحظه وقوع زلزله در هرمزگان</a>
    </h2>
</div> 	            </span>              	            <span id="#slide_3" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/830360/آتش-سوزی-گسترده-در-پالایشگاه-نفت-اندونزی" title="آتش سوزی گسترده در پالایشگاه نفت اندونزی" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1400/8/23/442147_844.jpg" alt="آتش سوزی گسترده در پالایشگاه نفت اندونزی" border="0" width="480">
    </a>
    <h2>
        <a href="/fa/news/830360/آتش-سوزی-گسترده-در-پالایشگاه-نفت-اندونزی" title="آتش سوزی گسترده در پالایشگاه نفت اندونزی" target="_blank">آتش سوزی گسترده در پالایشگاه نفت اندونزی</a>
    </h2>
</div> 	            </span>              	            <span id="#slide_4" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/830322/جشنواره-بازی-در-آبادان" title="جشنواره بازی در آبادان" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1400/8/22/441977_470.jpg" alt="جشنواره بازی در آبادان" border="0" width="480">
        <span class="fa fa-play-circle-o"></span>
    </a>
    <h2>
        <a href="/fa/news/830322/جشنواره-بازی-در-آبادان" title="جشنواره بازی در آبادان" target="_blank">جشنواره بازی در آبادان</a>
    </h2>
</div> 	            </span>              	            <span id="#slide_5" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/830300/تصادف-تریلر-با-اتوبوس-کارگران-معدن-در-اصفهان-فیلم" title="تصادف تریلر با اتوبوس کارگران معدن در اصفهان + فیلم" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1400/8/22/441859_859.jpg" alt="تصادف تریلر با اتوبوس کارگران معدن در اصفهان + فیلم" border="0" width="480">
        <span class="fa fa-play-circle-o"></span>
    </a>
    <h2>
        <a href="/fa/news/830300/تصادف-تریلر-با-اتوبوس-کارگران-معدن-در-اصفهان-فیلم" title="تصادف تریلر با اتوبوس کارگران معدن در اصفهان + فیلم" target="_blank">تصادف تریلر با اتوبوس کارگران معدن در اصفهان + فیلم</a>
    </h2>
</div> 	            </span>                       </div>        	<div id=""  class="btn-slider btn-slider-r next_multi1"></div>        	<div id=""  class="btn-slider btn-slider-r prev_multi1"></div>     </div> </div>      	        </div> 	        <div class="col-xs-36 no-padd" style="display: none;"> 	                 <div class="fluid_container_multi col-xs-36">     <div class="carousel_wrapper_multi col-xs-36 no-padd">         <div class="carousel_multi">              	            <span id="#slide_1" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/830575/روزنامه‌های-چهارشنبه-۲۶-آبان-۱۴۰۰" title="روزنامه‌های چهارشنبه، ۲۶ آبان ۱۴۰۰" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1400/8/26/443110_327.jpg" alt="روزنامه‌های چهارشنبه، ۲۶ آبان ۱۴۰۰" border="0" width="480">
    </a>
    <h2>
        <a href="/fa/news/830575/روزنامه‌های-چهارشنبه-۲۶-آبان-۱۴۰۰" title="روزنامه‌های چهارشنبه، ۲۶ آبان ۱۴۰۰" target="_blank">روزنامه‌های چهارشنبه، ۲۶ آبان ۱۴۰۰</a>
    </h2>
</div> 	            </span>              	            <span id="#slide_2" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/830505/روزنامه‌های-سه-شنبه-۲۵-آبان-۱۴۰۰" title="روزنامه‌های سه شنبه، ۲۵ آبان ۱۴۰۰" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1400/8/25/442747_535.jpg" alt="روزنامه‌های سه شنبه، ۲۵ آبان ۱۴۰۰" border="0" width="480">
    </a>
    <h2>
        <a href="/fa/news/830505/روزنامه‌های-سه-شنبه-۲۵-آبان-۱۴۰۰" title="روزنامه‌های سه شنبه، ۲۵ آبان ۱۴۰۰" target="_blank">روزنامه‌های سه شنبه، ۲۵ آبان ۱۴۰۰</a>
    </h2>
</div> 	            </span>              	            <span id="#slide_3" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/830438/روزنامه‌های-دوشنبه-۲۴-آبان-۱۴۰۰" title="روزنامه‌های دوشنبه، ۲۴ آبان ۱۴۰۰" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1400/8/25/442828_999.jpg" alt="روزنامه‌های دوشنبه، ۲۴ آبان ۱۴۰۰" border="0" width="480">
    </a>
    <h2>
        <a href="/fa/news/830438/روزنامه‌های-دوشنبه-۲۴-آبان-۱۴۰۰" title="روزنامه‌های دوشنبه، ۲۴ آبان ۱۴۰۰" target="_blank">روزنامه‌های دوشنبه، ۲۴ آبان ۱۴۰۰</a>
    </h2>
</div> 	            </span>              	            <span id="#slide_4" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/830338/روزنامه‌های-یکشنبه-۲۳-آبان-۱۴۰۰" title="روزنامه‌های یکشنبه، ۲۳ آبان ۱۴۰۰" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1400/8/23/442053_541.jpg" alt="روزنامه‌های یکشنبه، ۲۳ آبان ۱۴۰۰" border="0" width="480">
    </a>
    <h2>
        <a href="/fa/news/830338/روزنامه‌های-یکشنبه-۲۳-آبان-۱۴۰۰" title="روزنامه‌های یکشنبه، ۲۳ آبان ۱۴۰۰" target="_blank">روزنامه‌های یکشنبه، ۲۳ آبان ۱۴۰۰</a>
    </h2>
</div> 	            </span>              	            <span id="#slide_5" class="col-md-36 no-padd"> 	             <div class="multi_inner2">
    <a href="/fa/news/830262/روزنامه‌های-شنبه-۲۲-آبان-ماه-۱۴۰۰" title="روزنامه‌های شنبه ۲۲ آبان ماه ۱۴۰۰" target="_blank" class="no-padd a_img_multi">
        <img src="/files/fa/news/1400/8/22/441718_622.jpg" alt="روزنامه‌های شنبه ۲۲ آبان ماه ۱۴۰۰" border="0" width="480">
    </a>
    <h2>
        <a href="/fa/news/830262/روزنامه‌های-شنبه-۲۲-آبان-ماه-۱۴۰۰" title="روزنامه‌های شنبه ۲۲ آبان ماه ۱۴۰۰" target="_blank">روزنامه‌های شنبه ۲۲ آبان ماه ۱۴۰۰</a>
    </h2>
</div> 	            </span>                       </div>        	<div id=""  class="btn-slider btn-slider-r next_multi1"></div>        	<div id=""  class="btn-slider btn-slider-r prev_multi1"></div>     </div> </div>      	        </div> 	    </section> 	</div> 	<!-- div.row --> </div>    	<div class="tabligh col-xs-36"> 	<div style="display:none;">  	 </div></div> 	     <div class="bargozide-news col-xs-36">         <div class="sec-header row">             <div class="sec-name latest-news">پرطرفدارترین عناوین</div>         </div>         <div class="bargozide-contents col-xs-36">                                                                                     <div class="linear_news">                     <a class="title5" href="/fa/news/830190/افزایش-قیمت-خودرو-لغو-شد" title="افزایش قیمت خودرو لغو شد"                        target="_blank">                         افزایش قیمت خودرو لغو شد                     </a>                 </div>                                                                                     <div class="linear_news">                     <a class="title5" href="/fa/news/830169/پیروزی-نفسگیر-در-دقیقه-۹۵" title="پیروزی نفسگیر در دقیقه ۹۵"                        target="_blank">                         پیروزی نفسگیر در دقیقه ۹۵                     </a>                 </div>                                                                                     <div class="linear_news">                     <a class="title5" href="/fa/news/830230/جاده-جایگزین-ارمنستان-برای-کامیون‌های-ایرانی" title="جاده جایگزین ارمنستان برای کامیون‌های ایرانی"                        target="_blank">                         جاده جایگزین ارمنستان برای کامیون‌های ایرانی                     </a>                 </div>                                                                                     <div class="linear_news">                     <a class="title5" href="/fa/news/830299/دستبند-پلیس-فرودگاه-بر-دستان-۱۸-سارق-خارجی" title="دستبند پلیس فرودگاه بر دستان ۱۸ سارق خارجی"                        target="_blank">                         دستبند پلیس فرودگاه بر دستان ۱۸ سارق خارجی                     </a>                 </div>                                                                                     <div class="linear_news">                     <a class="title5" href="/fa/news/830064/عرضه-۴-محصول-ایران-خودرو" title="عرضه ۴ محصول ایران خودرو"                        target="_blank">                         عرضه ۴ محصول ایران خودرو                     </a>                 </div>                                                                                     <div class="linear_news">                     <a class="title5" href="/fa/news/830243/امکان-توافق-خوب-در-کوتاه-مدت" title="امکان توافق خوب در کوتاه مدت"                        target="_blank">                         امکان توافق خوب در کوتاه مدت                     </a>                 </div>                                                                                     <div class="linear_news">                     <a class="title5" href="/fa/news/830589/هشدار-رئیس-مجلس-به-نمایندگان-خسته" title="هشدار رئیس مجلس به نمایندگان خسته"                        target="_blank">                         هشدار رئیس مجلس به نمایندگان خسته                     </a>                 </div>                                                                                     <div class="linear_news">                     <a class="title5" href="/fa/news/830570/کاهش-دما-در-نیمه-شمالی-کشور" title="کاهش دما در نیمه شمالی کشور"                        target="_blank">                         کاهش دما در نیمه شمالی کشور                     </a>                 </div>                                                                                     <div class="linear_news">                     <a class="title5" href="/fa/news/830557/ایران-۳-سوریه-صفر" title="ایران ۳- سوریه صفر"                        target="_blank">                         ایران ۳- سوریه صفر                     </a>                 </div>                                                                                     <div class="linear_news">                     <a class="title5" href="/fa/news/830389/۲-زمین-لرزه-شدید-در-هرمزگان" title="۲ زمین لرزه شدید در هرمزگان"                        target="_blank">                         ۲ زمین لرزه شدید در هرمزگان                     </a>                 </div>                      </div>     </div>  	<div class="tabligh col-xs-36"> 	<div style="display:none;">  	 </div></div> 	<div class="weather-box col-xs-36"> 	<div class="sec-header row"> 		<div class="sec-name">آب و هوا</div> 		<div class="news20-more"> 			<a title="آب و هوا" href="/fa/weather" target="_blank">بیشتر</a> 		</div> 	</div> 	<div class="weather-contents col-xs-36"> 		<div id="wDiv"> 			<div class="weather_container col-xs-36">  	<div class="weather_body">  		<div class="weather_l_sec _sec col-sm-5 col-ms-5 col-xs-30" style="background:url(/client/themes/fa/main/img/weather/b/27.png) no-repeat left -10px;">  			<div class="weather_t_l_sec">  				<div class="weather_info"> <span dir="ltr" class="weather_dd2 min1">۵.۴°</span>&nbsp;&nbsp;&nbsp; <span dir="ltr" class="weather_dd2">۷.۷۹°</span></div>  			</div>  		  		</div>  		<div class="wrapper"></div>  	</div>  </div> 		</div> 		<div class="wrapper"></div> 		<div class="weather_city_ajax"> 	<div class="row"> 		<div class="col-xs-36 col-ms-36 col-sm-36"> 			 			<div class="weather_countries_div_combo"> 			<select name="countries" dir="rtl" size="1" size="1" onchange="citiesOfCountryHome(this);" class="weather_combo weather_countries weather_home_combo"><option value="1">افغانستان</option><option value="11">ارمنستان</option><option value="15">آذربایجان</option><option value="17">بحرین</option><option value="18">بنگلادش</option><option value="37">کامبوج</option><option value="45">کشور چین</option><option value="80">گرجستان</option><option value="96">هنگ کنگ</option><option value="99">هندوستان</option><option value="100">اندونزی</option><option selected value="101">ایران</option><option value="102">عراق</option><option value="107">ژاپن</option><option value="109">قزاقستان</option><option value="112">کویت</option><option value="113">قرقیزستان</option><option value="114">لائوس</option><option value="116">لبنان</option><option value="127">مالزی</option><option value="128">مالدیو</option><option value="140">مغولستان</option><option value="147">نپال</option><option value="156">کره شمالی</option><option value="159">عمان</option><option value="160">پاکستان</option><option value="162">فلسطین</option><option value="167">فیلیپین</option><option value="172">قطر</option><option value="185">عربستان سعودی</option><option value="190">سنگاپور</option><option value="197">کره جنوبی</option><option value="199">سریلانکا</option><option value="206">سوریه</option><option value="207">تایوان</option><option value="208">تاجیکستان</option><option value="210">تایلند</option><option value="216">ترکیه</option><option value="217">ترکمنستان</option><option value="224">امارات متحده عربی</option><option value="228">ازبکستان</option><option value="232">ویتنام</option><option value="235">یمن</option></select></div> 		</div> 	</div> 	<div class="wrapper"></div> 		<div class="row"> 			<div class="col-xs-36"> 				 				<div class="weather_cities_div_combo"> 				<select name="cities" dir="rtl" size="1" size="1" onchange="showWeatherHome();" class="weather_combo weather_cities weather_home_combo"><option value="2254271">آبادان</option><option value="2354333">اراک</option><option value="2242302">ارومیه</option><option value="2254572">اصفهان</option><option value="2254294">اهواز</option><option value="2218125">بابل</option><option value="2218126">بابلسر</option><option value="2220377">بجنورد</option><option value="2220881">بناب</option><option value="2226283">بندرانزلی</option><option value="2218961">بندرعباس</option><option value="2219010">قشم</option><option value="2254463">بوشهر</option><option value="2254447">بیرجند</option><option value="2255239">تبریز</option><option value="2255276">تربت حیدریه</option><option value="2255275">تنکابن</option><option selected value="2251945">تهران</option><option value="2252577">تویسرکان</option><option value="2254747">جویبار</option><option value="2254824">خرم آباد</option><option value="2254825">خرمشهر</option><option value="2235716">خوی</option><option value="2255082">رامسر</option><option value="2255086">رشت</option><option value="2255309">زاهدان</option><option value="2255311">زنجان</option><option value="2246483">سبزوار</option><option value="2255184">شهرکرد</option><option value="2255202">شیراز</option><option value="2255146">سرخس</option><option value="2250722">صومعه سرا</option><option value="2255282">طوس</option><option value="2226918">فریدون کنار</option><option value="2227033">فسا</option><option value="2227350">فومن</option><option value="2219003">ماهشهر</option><option value="2238651">مراغه</option><option value="2254910">مرودشت</option><option value="2254917">مسجد سلیمان</option><option value="2254914">مشهد</option><option value="2254664">همدان</option><option value="2254777">کرج</option><option value="2254796">کرمان</option><option value="2254797">کرمانشاه</option><option value="2236273">کیش</option><option value="2217763">گرگان</option><option value="2227418">گچساران</option><option value="2253355">یزد</option><option value="2255150">ساری</option><option value="2253241">یاسوج</option><option value="2255062">قم</option><option value="2255054">قزوین</option><option value="2254714">ایلام</option><option value="2255130">سنندج</option><option value="2254335">اردبیل</option><option value="2255163">سمنان</option><option value="2234550">کازرون</option><option value="2223126">درگز</option><option value="2233351">کلات</option><option value="2255069">قوچان</option><option value="2222300">چناران</option><option value="2255277">تربت جام</option><option value="2251052">تایباد</option><option value="2246102">رشتخوار</option><option value="2228952">گناباد</option><option value="2254592">فریمان</option><option value="2255001">نیشابور</option><option value="2254385">بجستان</option><option value="2254787">کاشمر</option><option value="2235842">خوشاب</option><option value="2254595">فاروج</option><option value="2254726">جاجرم</option><option value="2254623">گرمه</option><option value="2255148">سرایان</option><option value="2254599">فردوس</option><option value="2254459">بشرویه</option><option value="2255238">طبس</option><option value="2254334">آران</option><option value="2242187">نوش‌آباد</option><option value="2254340">اردستان</option><option value="2236965">کوهپایه</option><option value="2254822">خوراسگان</option><option value="2254671">هرند</option><option value="2252913">ورزنه</option><option value="2254272">آباده</option><option value="2254337">اردکان</option><option value="2254345">ارسنجان</option><option value="2226595">استهبان</option><option value="2250888">سوریان</option><option value="2254724">جهرم</option><option value="2229810">حاجی‌آباد</option><option value="2254812">خرامه</option><option value="2254500">داراب</option><option value="2254537">دهکویه</option><option value="2253817">زرقان</option><option value="2254338">اردکان</option><option value="2254372">بافق</option><option value="2218545">بهاباد</option><option value="2238202">میبد</option><option value="2255091">رزن</option><option value="2226823">فامنین</option><option value="2254379">بهار</option><option value="2254977">نهاوند</option></select> 				</div> 			</div> 		</div> </div>   	</div> </div> 	<div class="tabligh col-xs-36"> 	<div style="display:none;">  	 </div></div> </div>     	</div> 	</div>      <footer>     <div class="footer-bg">         <div class="container">             <div class="footer-inner">                 <div class="footer-logo"></div>                 <div class="mobile-app">                     <span>دانلود اپلیکیشن شبکه خبر</span>                     <a class="ios" href="#">                         <svg version="1.0" xmlns="http://www.w3.org/2000/svg"                              width="38px" height="35px" viewbox="0 0 3000.000000 2000.000000"                              preserveaspectratio="xMidYMid meet">                             <metadata>                                 Created by potrace 1.16, written by Peter Selinger 2001-2019                             </metadata>                             <g transform="translate(0.000000,2000.000000) scale(0.100000,-0.100000)"                                fill="#2c2c2c" stroke="none">                                 <path d="M4356 15719 c-255 -37 -507 -180 -668 -378 -223 -276 -289 -659 -173 -1001 108 -317 390 -576 722 -661 559 -143 1134 158 1301 681 38 120 47 181 46 335 -1 128 -5 164 -28 250 -61 234 -195 432 -387 575 -222 165 -529 240 -813 199z"/>                                 <path d="M11505 15700 c-1386 -71 -2532 -545 -3385 -1400 -372 -373 -661 -783 -911 -1295 -360 -737 -560 -1552 -619 -2525 -13 -212 -13 -778 0 -990 88 -1446 501 -2601 1258 -3520 139 -168 453 -476 627 -616 771 -616 1666 -957 2785 -1061 259 -24 881 -24 1140 0 1299 121 2336 579 3140 1387 658 661 1108 1513 1350 2556 250 1079 250 2419 -1 3499 -237 1024 -672 1860 -1314 2523 -815 843 -1937 1336 -3255 1431 -213 15 -620 21 -815 11z m610 -1700 c438 -38 856 -160 1201 -351 250 -139 443 -285 649 -493 538 -542 888 -1314 1024 -2261 47 -323 56 -470 56 -910 0 -439 -9 -585 -56 -910 -105 -736 -355 -1398 -714 -1890 -488 -668 -1134 -1059 -1960 -1185 -179 -28 -587 -38 -785 -21 -625 55 -1172 273 -1625 646 -864 713 -1324 1958 -1292 3495 9 393 37 685 98 1011 275 1475 1101 2473 2299 2779 138 36 378 77 515 89 144 12 450 12 590 1z"/>                                 <path d="M21945 15699 c-707 -34 -1387 -197 -1951 -468 -908 -438 -1527 -1153 -1754 -2028 -102 -394 -126 -858 -64 -1283 162 -1119 914 -1892 2284 -2347 253 -84 485 -143 1376 -353 490 -116 965 -231 1055 -255 872 -240 1375 -567 1557 -1010 85 -206 111 -446 76 -684 -91 -625 -643 -1111 -1474 -1300 -406 -92 -904 -105 -1349 -35 -1030 161 -1746 749 -1888 1552 l-17 92 -963 0 -964 0 6 -67 c27 -307 50 -464 101 -661 192 -753 627 -1366 1284 -1811 625 -423 1417 -674 2370 -751 354 -29 912 -22 1280 15 1161 119 2077 495 2717 1118 496 483 789 1078 889 1807 21 154 30 597 15 768 -32 391 -114 706 -261 1008 -366 749 -1134 1280 -2373 1638 -232 67 -401 108 -1132 276 -363 83 -739 170 -835 195 -853 215 -1360 483 -1599 846 -176 266 -218 631 -115 987 105 362 385 676 782 876 641 323 1641 352 2347 69 627 -251 1029 -748 1107 -1367 l12 -96 948 0 948 0 0 34 c0 19 -5 93 -11 163 -67 815 -399 1506 -977 2036 -802 736 -2016 1103 -3427 1036z"/>                                 <path d="M3560 8520 l0 -4070 960 0 960 0 0 4070 0 4070 -960 0 -960 0 0 -4070z"/>                             </g>                         </svg>                     </a>                     <a class="android" href="/fa/news/821332" target="_blank"><i class="fa fa-android"></i></a>                 </div>                 <div class="footer-main-menu col-xs-36">                     <div class="footer_service_div col-xs-36 col-sm-22"> 	<ul class="col-lg-12 col-md-10 col-sm-10"> 		 		 			 				 					<li class="footer_nav_link col-xs-36"><a href="/fa">صفحه نخست</a></li> 				 			 			 		 			 				 					<li class="footer_nav_link col-xs-36" ><a id="service_2" href="/fa/akhbar">اخبار</a></li> 				 				 			 			 		 			 				 					<li class="footer_nav_link col-xs-36" ><a id="service_19" href="/fa/news">مشروح</a></li> 				 				 			 			 		 			 				 					<li class="footer_nav_link col-xs-36" ><a id="service_18" href="/fa/reporter">گزارش خبرنگاران</a></li> 				 				 			 			 		 			 				 					<li class="footer_nav_link col-xs-36" ><a id="service_11" href="/fa/headline-tonight">تیترامشب</a></li> 				 				 			 			 		 			 				 					<li class="footer_nav_link col-xs-36" ><a id="service_12" href="/fa/on-line-news">روی خط خبر</a></li> 				 				 			 			 		 			 				 					<li class="footer_nav_link col-xs-36" ><a id="service_14" href="/fa/pictures">تصاویر</a></li> 				 				 			 			 			</ul> 			<ul class="col-lg-12 col-md-10 col-sm-10"> 			 		 			 				 					<li class="footer_nav_link col-xs-36" ><a id="service_15" href="/fa/photos">عکس و گرافیک</a></li> 				 				 			 			 		 			 				 					<li class="footer_nav_link col-xs-36" ><a id="service_10" href="/fa/videos">برنامه های شبکه خبر</a></li> 				 				 			 			 						 	</ul> 	<div class="wrapper"></div> </div> <div class="wrapper"></div>                 </div>                 <div class="fdakheli-menu">                     <ul class="fdakheli-nav">                         <li><a href="/fa/contacts" title="تماس با ما">تماس با ما</a></li>                         <li><a href="/fa/about" title="درباره ما">درباره ما</a></li>                         <li><a href="/fa/links" title="پیوند ها">پیوند ها</a></li>                         <li><a href="/fa/search" title="جستجو پیشرفته">جستجو پیشرفته</a></li>                         <li><a href="/fa/archive" title="آرشیو">آرشیو</a></li>                         <li><a href="/fa/weather" title="آب و هوا">آب و هوا</a></li>                         <li><a href="/fa/prayer" title="اوقات شرعی">اوقات شرعی</a></li>                         <li><a href="/fa/newsletter" title="خبرنامه">خبرنامه</a></li>                         <li><a href="/fa/#" title="نقشه سایت">نقشه سایت</a></li>                         <li><a href="/fa/polls/archive" title="نظرسنجی">نظرسنجی</a></li>                         <li><a href="/fa/rss" title="RSS">RSS</a></li>                     </ul>                 </div>                 <div class="cr">                     تمامی حقوق مادی و معنوی این سایت متعلق به شبکه خبر است و استفاده غیر قانونی از آن پیگرد قانونی دارد.                 </div>                 <div class="iransamaneh">                     <div class="iransamaneh-link">                         طراحی و تولید :                         <a target="_blank" title="طراحی وب، طراحی سایت،میزبانی وب،ایران سامانه"                            href="https://iransamaneh.com">ایران سامانه</a>                     </div>                 </div>             </div>         </div>     </div> </footer>      <!-- Global site tag (gtag.js) - Google Analytics -->     <script async src="https://www.googletagmanager.com/gtag/js?id=UA-145250650-1"></script>     <script>         window.dataLayer = window.dataLayer || [];         function gtag() {             dataLayer.push(arguments);         }         gtag('js', new Date());          gtag('config', 'UA-145250650-1');     </script>  </body> </html>